Hop til indhold
IHC-User.dk
  • 0
Coralreef

Wireless dimmer vil ikke...

Spørgsmål

Hejsa

Er i gang med at programmere min ny installation op, som er med Visual 3 controller og en del Ø80 dimmer udtag. Der er fint signal og det hele men det lever TOTAL deres eget liv !

Nogle gange kan man aktivere dem - andre gange ikke - andre gange hvor de reagere 5 sekunder senere !

De er alle programmeret op med 1.2.05 blokken og uden PIR, nat, skumring mm pt. Ren touch tryk !

 

Nogen gode bud ?

Del dette indlæg


Link til indlæg
Del på andre sites

Recommended Posts

  • 0
11 minutter siden, Coralreef skrev:

Hejsa

Er i gang med at programmere min ny installation op, som er med Visual 3 controller og en del Ø80 dimmer udtag. Der er fint signal og det hele men det lever TOTAL deres eget liv !

Nogle gange kan man aktivere dem - andre gange ikke - andre gange hvor de reagere 5 sekunder senere !

De er alle programmeret op med 1.2.05 blokken og uden PIR, nat, skumring mm pt. Ren touch tryk !

 

Nogen gode bud ?

Jeg og andre har oplevet det samme. Jeg havde en periode på et par dage, hvor jeg ikke kunne slukke lyset. 

Jeg endte med at købe nyt, som så også begyndte at opføre sig underligt. Sjovt nok er det først et emne som er dukket op her inde, inden for de seneste par måneder. 

Kan ikke rigtig give et bud på, hvad det kan skyldes. Jeg har en visual 2 controller og du en 3. Så det kan næsten ikke være en software eller hardware fejl i forhold til controlleren. 

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0

Tak - sådan noget møg...

Jeg har lige skrevet til LK og vil ringe til dem i morgen også, det her kan jeg ikke acceptere står på.... Jeg har købt for et ret stort beløb ind af IHC til vores nye hus, og det skal sgu bare virke !

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0
2 minutter siden, Coralreef skrev:

Tak - sådan noget møg...

Jeg har lige skrevet til LK og vil ringe til dem i morgen også, det her kan jeg ikke acceptere står på.... Jeg har købt for et ret stort beløb ind af IHC til vores nye hus, og det skal sgu bare virke !

Helt og lykke :unsure:

Tror bare de siger du skal kontakte din elektriker, ligesom de gjorde med mig.

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0
3 timer siden, Coralreef skrev:

Jeg er selv elektriker... og installatør... og stærkstrømsingeniør :)

Så det må de da meget gerne sige, og så kan vi tale videre :) !!!

Lad os endelig høre, hvad deres svar er, når du har taget røret i den anden hånd :D

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0

LK har sendt et for mig at se noget underligt svar...

Enten er det støj... Eller så kan det skyldes hvis jeg bruger 3parts fugt/temp/lux sensorer ?

Ja jeg har termostater fra Zigza, men jeg finder det noget forkasteligt at LK bare skyder skylden på andre ?

Har i andre der bøvler 3 parts komponenter på ?

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0
12 minutter siden, Coralreef skrev:

LK har sendt et for mig at se noget underligt svar...

Enten er det støj... Eller så kan det skyldes hvis jeg bruger 3parts fugt/temp/lux sensorer ?

Ja jeg har termostater fra Zigza, men jeg finder det noget forkasteligt at LK bare skyder skylden på andre ?

Har i andre der bøvler 3 parts komponenter på ?

Jeg har gulvvarme, som sende på samme frekvens, men dette har ikke været et problem tidligere og der er mange ting, som benytter samme.

Har også en RPI, men denne har heller ikke tidligere været et problem.

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0

Jeg har skrevet retur at de må uddybe hvordan 3parts komponenter på input moduler - kan få indflydelse på at wireless dimmer kommunikation fejler.

Jeg kan jo se i serviceview at touch signalet fra tryk kommer fint ind, dimmeren reagere bare ikke altid liiiige der på !

Og den med støj tror jeg ikke på, der er ikke engang så meget som wifi i huset, alt er ført skærmet og opdelt i såvel tavler som ude i huset.

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0
1 time siden, Coralreef skrev:

LK har sendt et for mig at se noget underligt svar...

Enten er det støj... Eller så kan det skyldes hvis jeg bruger 3parts fugt/temp/lux sensorer ?

Ja jeg har termostater fra Zigza, men jeg finder det noget forkasteligt at LK bare skyder skylden på andre ?

Har i andre der bøvler 3 parts komponenter på ?

Jeg kunne god tænke mig, at LK gjorde noget mere rede for disse påstande omkring 3parts fugt/temp/lux sensorer, specielt på hvad måde de skulle have indflydelse på virkbarheden af et wireless lampeudtag. 

Ang støj - Det er lidt en, "når man er løbet tør for forklaringer, så brug "støj" som årsag". 
Komplet useriøst, efter min mening. 

Jeg har 12 stk Zigzag temperatur/fugt følere i mit hus.
Jeg har 4 wireless ø80 lampeudtag med dæmp og 4 stk wireless uni250 (1.modul). 
Jeg har kun haft problemer med eet ø80 wireless lampeudtag een gang. Jeg overvejer at finde en måde at koble det hele fra midlertidig, alene for at bevise, at den del intet har med sagen at gøre. Desværre skal jeg lige vente til jeg har et wireless udtag, som giver problemer.  
 

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0

Hej jeg har også problemer, med mine wireless dæmper cirka et par gange i ugen, og det er desværre begyndt for nyligt. Jeg bruger original føler fra LK til min varmestyring så det med 3. Parts hardware passer ikke hos mig. Det eneste jeg kan komme i tanke om at jeg har ændret siden problemerne startet er at jeg har fået pulser fra min elmåler og jeg kan da godt se at der kommer mange, så måske controlleren er på overarbejde?

mvh Søren

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0
16 minutter siden, Søren E skrev:

Det eneste jeg kan komme i tanke om at jeg har ændret siden problemerne startet er at jeg har fået pulser fra min elmåler og jeg kan da godt se at der kommer mange, så måske controlleren er på overarbejde?

Hvor mange er mange, såen cirka? 
Hvis det kan få wirless dæmpere til at té sig underligt, så har LK et konstruktions problem med deres komponenter. Og så kan de for min skyld selv bestemme, om det er dæmperne eller controlleren, eller begge.
Min controller (HW 6.2) bliver tæppebombet med temperaturer fra de 12 Zigza følere. Den burde svinge med det hvide flag for længe siden og nærmest være rødglødende.  

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0
6 minutter siden, Kandersen skrev:

Hvor mange er mange, såen cirka? 
Hvis det kan få wirless dæmpere til at té sig underligt, så har LK et konstruktions problem med deres komponenter. Og så kan de for min skyld selv bestemme, om det er dæmperne eller controlleren, eller begge.
Min controller (HW 6.2) bliver tæppebombet med temperaturer fra de 12 Zigza følere. Den burde svinge med det hvide flag for længe siden og nærmest være rødglødende.  

Jeg har 10 føler, 9 med rum og gulvføler og 1 Lux måler/temperatur. Med hensyn til pulser er det i gennemsnit 1000 pulser i timen. Mine problemer opstår næsten altid om aften, når vi sidder og ser TV( ikke bruger meget strøm)

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0

Støj kan sagtens være hele, eller en del af problemet. Har haft tilsvarende problemer med trådløse lampeudtag der ofte ikke reagerede på tryk.

Kunden havde fået solpaneler på taget og inverteren var placeret ved siden af tavlen. I samme øjeblik der blev slukket for solcelleanlægget virkede den trådløse kommunikation igen.

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0
6 minutter siden, Henning Pedersen skrev:

Støj kan sagtens være hele, eller en del af problemet. Har haft tilsvarende problemer med trådløse lampeudtag der ofte ikke reagerede på tryk.

Kunden havde fået solpaneler på taget og inverteren var placeret ved siden af tavlen. I samme øjeblik der blev slukket for solcelleanlægget virkede den trådløse kommunikation igen.

Selvfølgelig kan støj være et problem. Men det er for nemt at bare sig "støj" og så overlade problemet til kunden selv. Reelt kan det være støj uden for området, og kunden har ikke en jordisk chance for at gøre noget ved det. Eller dit eget eksempel? hvad skal kunden gør, leve med lyset ikke kan tænde, mens solcelle anlægge suser derud af, eller pille solcellen anlægget ned, (eller rokere rundt på det hele, indtil IHC lampeudtaget er "tilfreds"). Det er jo ikke holdbart sådan et produkt.

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0
3 minutter siden, Henning Pedersen skrev:

LK´s sensorer sender ca. hver 5. sekund, uanset temperaturen. Zigza´s sender ca hver anden sekund.

Så for mit vedkommende burde det være omkring 1800 x 12 sensorer = 21600 pulser/temperaturer i timen?

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0
2 minutter siden, Henning Pedersen skrev:

Enig - dybt forkasteligt at producenten sender en inverter på markedet der støjer a h.... til.

Det er jo spørgsmålet om det er den, eller om det er lampeudtaget som er mere (for meget) følsom. Det er jo ikke et atypisk problem med IHC wireless. Var der ikke også noget med andet wireless udstyr (varmestyring fra Danfoss) som gav IHC problemer?

Btw - Hvilken inverter var det?

Del dette indlæg


Link til indlæg
Del på andre sites

Opret en konto eller log ind for at kommentere

Du skal være medlem for at skrive en kommentar

Opret en konto

Opret en konto på siden her. Det er nemt!

Opret en ny konto

Log ind

Har du allerede en konto? Log ind her.

Log ind nu

×

Important Information

Privatlivspolitik og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.