Jump to content
IHC-User.dk

Coralreef

Members
  • Content Count

    169
  • Joined

  • Last visited

  • Days Won

    4

Coralreef last won the day on January 20

Coralreef had the most liked content!

About Coralreef

  • Rank
    Tekniknørd :-D

Profile Information

  • Gender
    Male
  • Location
    Østjylland

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Nej. Ud fra log kan man se at det er gulvtemperaturen som gjorde det. Den svingede fra 24 til 24,1 og retur til 24 - og dette aktiverede så udgangen tilsvarende. Til trods for 0,2 graders hysterese? Men hvordan virker blokken egentlig helt præcist ift pulsvarme - i mit eksempel 15min ON og 15min OFF ? Er udgang on i 15min så snart temp falder nok - og så off i 15 uanset hændelser som en spærring ? Eller vil den kun være on så længe temp måling kræver det ?
  2. Hmm jeg togglede lige fra rum+gulv til kun rum, så til kun gulv og så tilbage til rum+gulv og nu ser den ud til at opføre sig normalt !?!?!? LK funktionsblokke når de er bedst....
  3. Jeg benytter 5.2.05d til alt mit gulvvarme, i alt 12 kredse. Nogle er med gulv føler(klinkegulve) mens resten kun er med rumføler. Men den ene blok, i mit lille badeværelse, volder mig problemer ? Til trods for samme settings på alle 12 blokke, så står denne og går on-off on-off hele tiden, med 5-30sekunders varighed. Det er som at pulstider OG hysterese ikke tages i betragtning? Så snart temp i rum eller gulv springer 0,1 grad uden for setpunkt så aktiveres udgangen - for så at gå off igen kort tid efter når temp er faldet 0,1 grad tilbage. Håber det giver mening - at det ikke giver mening :)
  4. Hmm kan se at der er kommet en version d af denne blok, jeg benytter c udgaven(5.2.05). Nogen der kender forskellen ? Gad godt at man lige kunne "højreklikke og udskifte blok" nemt i Visual software, når nu ind og udgange samt settings er de samme ;(
  5. Min har kørt siden jeg købte den i 2017, kan ikke huske hvilken FW den havde der, men har altid holdt det rimelig opdateret siden.
  6. Vil bare sige - hold nu op det er et fedt produkt ! Ikke bare kvaliteten, men den app løsning du har til hele netværket, APere, switche og cams - det er satme i orden lavet, det må jeg sige. Varm anbefaling her fra, til dem som vil have super godt netværk hjemme, som er sat op på under 5 minutter af sig selv!
  7. Ok har ikke rodet med version 1 siden min elektrikertid i slut 90erne :). Men den gamle mener at alt har været kodet op i blokke under Funktioner... Tager ud og ser på det på lørdag og vender eventuelt retur. Ellers må vi have rykket en version 3 controller på og lave alt nyt - NOT :)
  8. Åbnet blok - mens blokke under i øvrige rum er “tomme”...
  9. Mine forældres gamle visual 1 setup ser sådan her ud - nogle blokke kan åbnes mens andre kan ikke, men alt virker i huset. Så koden er der på alle rum men bare ikke synligt i programmet ? Det er åbnet med visual 1.32 på den Windows xP maskine som står med anlægget. Set før eller andre tips ? Tør knap prøve noget med sådan et ældre setuP!
  10. Kan desuden se at der ikke er sat DNS server op i routeren, de står bare til 0.0.0.0 - nu er jeg ikke så skarp på den del, men bør der ikke anføres enten Eniig Fibers DNS eller måske bare Google public 8.8.8.8 og 8.8.4.4 ?
  11. Good point ! Jeg har IP range .10-200 på min router som selv har .1, og så har jeg nu rettet IHC controlleren til at være .2. Så er det da hvertfald udelukket i fremtiden som et problem. Tak endnu engang alle.
  12. Ja det har i nok ret i - ift DHCP og visning i routeren. Lige tilbage til SD kortet - jeg har søgt men syntes ikke at kunne finde svar som er entydige: 1. Kan alle slags SD kort benyttes? 2. Skal det have en special formatering ?
  13. Det køre faktisk nu - uden at jeg ved hvad der gjorde det, af alt det jeg har prøvet. Men det undre mig, at IHC controlleren ikke fremgår af LAN oversigten i min router - kan se alle PCere, Chromecast, ipads og hvad ved jeg ellers i listen.
  14. Har lige sat et nyt 4GB i og genstartet, kan faktisk komme på nu med ethernet men det er ustabilt og ping ligger på 10ms(alt andet i huset på 1ms!). Jeg benytter .110 på controlleren og pt. kan jeg ikke engang se den i routeren som en del af mit LAN. Noget er helt helt galt :) !
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.