Jump to content
IHC-User.dk

PaianDK

Members
  • Content Count

    130
  • Joined

  • Last visited

About PaianDK

  • Rank
    Tekniknørd :-D

Profile Information

  • Gender
    Male
  • Location
    Køge

Recent Profile Visitors

520 profile views
  1. Jeg opdaterede Firmwaren i min 6.1 med firmwaren fra 6.2. Så spillede det super med LK's app.
  2. Havde håbet man kunne skifte den forreste del af kontakten. Det er trods alt ikke billige stik vi snakker om. Og ja kontakten virker fint, man kan bare ikke bruge trykket i venstre side. Må håbe jeg en dag møder en der har et defekt stik. Lars
  3. Hej Jeg har et wireless stik hvor kontakten er knækket inde bag tangenten. Er det noget man kan gøre noget ved? hilsen Lars
  4. troede kun det var et problem på 6.1? Jeg gav den et skud og nu ser det ud til at RF versionen er på plads.
  5. Hej Jeg har lige udskiftet min gamle 6.1 controller med en 6.2. På 6.2 lå der 2.7.220 firmware på, som jeg opdaterede til 2.8.4. Jeg bemærkede ikke hvilken RF version der lå på tidligere, men nu står der "RF version N/A" Nogen der har en ide til hvorfor der står det? Jeg har set i en anden tråd hvor Torben har lagt et billede op fra sin 6.2 controller hvor der står (det forventede?)1.03.q Hilsen Lars
  6. Jeg vil ikke udelukke der er noget snavs i projektet. Men kan det være en kombi med også for mange inputs til controlleren. Tilsluttede for nylig en lux/temperatur måler. Den sender vel en del input til controlleren. Jeg kan heller ikke hente mit projekt fra controlleren i IHC-Bridge, kan tænkes det er samme problem som med Visual. Læser jeg projektet ind i IHC-bridge fra en fil, så fungerer IHC-bridge fint. Syntes nu ikke mit hus/ihc er så avanceret. hilsen Lars
  7. Var også den konklusion jeg nåede frem til, så tak for at bekræfte det. :-)
  8. Kører på HW 6.1 med 2.8.6. Den er opdateret med hw 6.2 firmware og kører ellers fint.
  9. Jeg har installeret IHC-bridge forfra . I forbindelse med konfigurationen af IHC-bridge, ville jeg logge på Visual men fik den kendte fejl med controller ikke fundet men den svarer på ping. Jeg har så prøvet fra den bærbare, med samme resultat. Hverken via USB eller netværket. Så snart jeg slukker for IHC-bridge forbinder jeg fint.? Er den fejl set før? hilsen Lars
  10. jeg kan så nævne at den "nye" lux og temperatur måler er endnu være når den er pakket ind i afdækning. Jeg har sat ihc programmet ned til først at redigere ved 200!! lux og da er det stadig "lyst" Jeg måtte endda flytte den ud under tagrenden ellers var der for mørkt hele tiden. Lars
  11. Så gik den i udu igen. Den registrerer bevægelse hele tiden. Jeg har byttet rund på de to pir jeg har og fejlen følger den ene pir. Så den må retur hvor jeg har købt den. hilsen Lars
  12. ja den er placeret i afdækning. :-) Nu må vi se om den får hoste igen. hilsen Lars
  13. Underligt. Her til aften ser den ikke ud til at fejle. Hilsen lars
  14. Det er en LK IHC FUGA CONTROL PIR 24V. Den har nu siddet der i et halvt år og det har blæst meget mere end det har gjort de sidste par dage. Hilsen Lars
  15. Hej Jeg har en forholdsvis ny pir med skumrings relæ. Den er begyndt at aktivere tilstedeværelses indikeringen hele tiden. Bemærkede det ved at terrasse lyset blev ved med at tænde i går aftes når jeg slukkede det. udpluk af log fra Serviceview. 2018.06.27 14:07:32 Lokalt Udenfor / PIR med skumringsrelæ (Bag) / Tilstedeværelses indikering = On 2018.06.27 14:07:26 Lokalt Udenfor / PIR med skumringsrelæ (Bag) / Tilstedeværelses indikering = Off 2018.06.27 14:07:24 Lokalt Udenfor / PIR med skumringsrelæ (Bag) / Tilstedeværelses indikering = On 2018.06.27 14:07:16 Lokalt Udenfor / PIR med skumringsrelæ (Bag) / Tilstedeværelses indikering = Off 2018.06.27 14:07:12 Lokalt Udenfor / PIR med skumringsrelæ (Bag) / Tilstedeværelses indikering = On 2018.06.27 14:06:14 Lokalt Udenfor / PIR med skumringsrelæ (Bag) / Tilstedeværelses indikering = Off 2018.06.27 14:06:10 Lokalt Udenfor / PIR med skumringsrelæ (Bag) / Tilstedeværelses indikering = On 2018.06.27 14:06:05 Lokalt Udenfor / PIR med skumringsrelæ (Bag) / Tilstedeværelses indikering = Off Er Pir'en defekt eller er der andre ting jeg kan kigge efter? hilsen Lars
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.