Hop til indhold
IHC-User.dk
  • 0
Michael Giessing

Sluk alt virker ikke LR350 udskiftet til UNI400

Spørgsmål

Hej derude

Jeg har haft en LR350 lysdæmper i min tavle, som ikke længere virkede. 

Den er nu udskiftet med en UNI400. Der er ikke ændret i setuppet i softwaredelen. 

Min udfordring er at når jeg benytter sluk alt, så slukker alt lyset, men min nye Dimmer tænder så igen efter 1 sekund.

er det hardwaredelen jeg skal ændre noget på eller i selve softwaredelen. Jeg er helt ny til IHC, så i må gerne skære lidt ud i pap :)

Håber som er nogen der ved hvordan jeg skal rette op på det.

Med venlig hilsen

Michael

Del dette indlæg


Link til indlæg
Del på andre sites

15 svar på dette spørgsmål

Recommended Posts

  • 0

Jeg vil gætte på, at forsyningen til lysdæmperen (klemme L) kommer fra en 230V udgang. Det var nemlig den måde man lavede "sluk-alt" på sådan en gammel LR350 lysdæmper. Det foregår ved at fjerne forsyningen i et sekunds tid. Så "glemmer" den status, og tænder på fuldt blus næste gang den betjenes. 

Det er så derfor din nye UNI400 tænder igen efter 1 sekund, når udgangen til forsyningen af lysdæmperen bliver genetableret, da en UNI400 husker status ved strømafbrydelse. 

Den bedste måde at lave sluk-alt på en UNI400 er, som flere nævner, at montere en forbindelse til klemme 2 fra en 24V udgang. Så er man sikker på at den slukker HVER Gang ved sluk-alt.. Alternativt kan man lave sluk-alt funktion via en funktionsblok som "gætter" på status af om lysdæmperen er tændt eller slukket, men den kan komme ud af synk., og i det tilfælde vil den så tænde Lysdæmperen i stedet, hvis den er slukket i forvejen. 

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0

Som jeg husker er klemmer i top og bund byttet på de to modeller. Er du síkker på at du har monteret den rigtige ledning på sluk-alt indgangen? BTW, den gamle havde vist ikke sluk-alt indgang...

Nå, men prøv lige at se om der er en nyere funktionsblok der passer på den dimmer.

En anden gang må du ikke købe en fortrået dimmer, men brug i stedet pengene på en wireless Ø80 dimmer, det duer.

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0
3 minutter siden, Michael Giessing skrev:

Hmm... Der er tale om 2 x 30 watt pære. Så det er ikke fordi det er LED, med et lavt forbrug? 

Nej, det er fint.

Kan du slukke/tænde og dæmpe korrekt via serviceview? Kan du det skal du se på den funktionsblok du anvender, jeg vil gætte på at problemet ligger i den eller i den programmerede logik til sluk-alt.

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0

Du mangler en nul-leder på den til højre. Det er lidt noget kluns at vende dem på hovedet :rolleyes:

Nå, men du skal skifte din funktionsblok. Der er en funktionsblok som kan vurdere om dimmeren er tændt eller slukket. Det virker rimeligt ok selvom det er nogle rigtig dårlige dimmere at bruge specielt ifb med sluk-alt.

WIreless dimmere er det eneste rigtige, der er tilbagemelding på. Vælg en Ø80 den fås i en version 2.xx som er bedst til LED.

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0

Som Bjarne siger, der mangler en ledning på dem på klemme 2, Det er den der slukker. 
Og så vidt jeg husker, så skriver LK rent faktisk, at de ikke må vende på hovedet. Om det reelt har noget at sige, det aner jeg ikke. 

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0
1 time siden, Thomas skrev:

Noget andet er, den orange sluk alt ledning skal monteres på klemme 2

Skal den nu også det. For hvem siger den orange ledning er sluk alt ?  Hvis der kun er een ledning tilkoblet og 1 tast styring. så er der jo ingen tryk/signaler til at tænde og regulerer.  

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0
8 minutter siden, Lars Jacobsen skrev:

Skal den nu også det. For hvem siger den orange ledning er sluk alt ?  Hvis der kun er een ledning tilkoblet og 1 tast styring. så er der jo ingen tryk/signaler til at tænde og regulerer.  

Hmm du har ret. Men så kan han jo aldrig få det til at virke med sluk alt.......

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0
23 minutter siden, Lars Jacobsen skrev:

Skal den nu også det. For hvem siger den orange ledning er sluk alt ?  Hvis der kun er een ledning tilkoblet og 1 tast styring. så er der jo ingen tryk/signaler til at tænde og regulerer.  

Tror det er lavet med 230v styring på uni 350. De skulle ikke ha nul. Så orange skal på klemme 2. De nye er så monteret helt forkert...Der er ikke monteret nul på de nye...

 

AADD1801-A77C-40EA-895A-8618674653F3.png

Del dette indlæg


Link til indlæg
Del på andre sites
  • 0
1 time siden, TorbenSørensen skrev:

Jeg vil gætte på, at forsyningen til lysdæmperen (klemme L) kommer fra en 230V udgang. Det var nemlig den måde man lavede "sluk-alt" på sådan en gammel LR350 lysdæmper. Det foregår ved at fjerne forsyningen i et sekunds tid. Så "glemmer" den status, og tænder på fuldt blus næste gang den betjenes. 

Det er så derfor din nye UNI400 tænder igen efter 1 sekund, når udgangen til forsyningen af lysdæmperen bliver genetableret, da en UNI400 husker status ved strømafbrydelse. 

Den bedste måde at lave sluk-alt på en UNI400 er, som flere nævner, at montere en forbindelse til klemme 2 fra en 24V udgang. Så er man sikker på at den slukker HVER Gang ved sluk-alt.. Alternativt kan man lave sluk-alt funktion via en funktionsblok som "gætter" på status af om lysdæmperen er tændt eller slukket, men den kan komme ud af synk., og i det tilfælde vil den så tænde Lysdæmperen i stedet, hvis den er slukket i forvejen. 

Hej Torben

 

Du har helt ret. Klemme L kommer fra en 230V udgang. Jeg har ikke flere ledige 24v udgange. Så jeg kommer nok ikke udenom at få fat på en elektriker igen. Tusind tak for jeres kyndige råd og vejledning.

Del dette indlæg


Link til indlæg
Del på andre sites

Opret en konto eller log ind for at kommentere

Du skal være medlem for at skrive en kommentar

Opret en konto

Opret en konto på siden her. Det er nemt!

Opret en ny konto

Log ind

Har du allerede en konto? Log ind her.

Log ind nu

×

Important Information

Privatlivspolitik og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.