Jump to content

Bjarne Sørensen

Members
  • Posts

    2,345
  • Joined

  • Last visited

  • Days Won

    29

Everything posted by Bjarne Sørensen

  1. Tak for tips og skub i den rigtige retning. Jeg har reguleret mit kontorgulv efter kun gulvføleren den seneste måned. Det endte med at jeg skruede ned på 19 grader, og der fandt jeg fejlen. Det er ventilen på manufolden under telestaten der ikke kunne køre helt i bund og lukke. Nu har jeg skiftet den og der er kommet styr på reguleringen igen. I min garage har jeg skruet ned for hysteresen og ned for puls- og pausevarme, der har gjord temperaturen mere stabil når jeg ændre fra 17 til 13 grader f.eks. Nu har jeg bare tilbage at simplificere min gulvvarmestyring, så der skal jeg have fundet en ny FB med mulighed for natsænkning uden at der skal sættes en masse FB'er sammen med betjeningspaneler og ure osv.
  2. Hvor bor du? Jeg har en bærbar pc rigget op til Visual 1 hvis det er.
  3. Enig med Lars. Det er bare et andet lampeudtag end dem vi er vandt til at se. Wexøe har åbenbart bare valgt at sætte Daliklemmer på. Wexøes lampeudtag er smart tilk steder hvor man vil montere det via forfradåse, det kan/må man ikke med LK's. https://www.wattoo.dk/lampeudtag-wlu-oe80-hvid-9010-7916010530
  4. Tak for info, det bekræfter også mine tanker og giver fin mening. Betongulve er bare træge og giver ikke særlig god komfort. Det eneste fede ved dem er at mine betongulve bliver noget varmere end mine trægulve, til trods for at der kun er 100mm isolering under dem i kælderen. Mine trægulve led varmefordelingsplader varmes jo også via rummet nedenunder. Mine lette trægulve med varmefordelingsplader fungerer super, også på 1. salen hvor jeg ikke har gulvføler i, da det ikke var lavet den gang. Men puls on/off burde være det der kan gøre noget tænker jeg. Jeg vil prøve mig lidt frem. Men jeg har nok brug for at kunne logge mine temperaturer for at kunne se om der er ændringer. Det er der vist noget med at du gør via IHC-Captain? Men det er ellers sådan en lidt analog agtig styring man forsøger at lave via pulsvarmen, så drøvler man ventilen. Det er nok bare mega svært at lave rigtigt. Men hey, der var engang en her i gruppen der lavede noget vejrkompensering til hans blandeshunt, men det var måske en Belimo ventil 0-10V? Jeg synes bare at der var nogle der lavede noget med at pulse en aktuator.
  5. Ja, det har du ret i det med at begge temperaturer skal være opfyldt. Jeg ændrer dem begge og ser hvordan det går. Jeg kører kun Visual 2. Jeg ved ikke om der er fejl i den, kan du gennemskue det? Jeg er også ret stolt
  6. Det kan også være rumføleren bliver påvirket lidt af indblæsningen her i kontoret, selvom ventilen kun blæser opad…. Det kan jo gøre at den føler at rummet er koldere, men så alligevel, den viser den rigtige rumtemperatur.
  7. Hvis vi ser på kontoret, så er der 100mm super EPS i gulvet, svarer til 120mm (mere kunne ikke lade sig gøre uden at støbe under soklen). Vinduet er mod vest, og der kommer ikke direkte sol ind her om vinteren. Vægge er med 70mm rockwool op til 1,4m over der er der 140mm (hulmursisolering). I loftet /etageadskillelsen er der 150mm rockwool. Her er der kun 3 cm beton over. Midt imellem to strenge. 16 mm pexrør med 200mm c/c. Pumpen er på max med konstant tryk, Pt 40 graders fremløb ved 3 grader udendørs. På samme shunt sidder stuetagen hvor der er spånplader med spor, varmefordelingsplader og 16 mm slanger. Her er varmeafgivelsen ikke så god som i kælderen med betongulve, trods relativ svag isolering under. I etageadskillelsen er der 150mm rockwool. Det er ikke smart i kontoret :-) Men jeg kan godt se hvad du mener :-) Udover det har jeg et Dantherm ventilationsanlæg i hele huset uden varmeflade. Okay, jeg prøver det først. Tak for inputs Henning.
  8. Jeg glemmer årets første opstart. Men hvad med det daglige i mine gulve med 7 cm beton? Der ryger den noget over setpunkt.
  9. Jeg er ved at kigge mit gulvvarme igennem. Det er blevet lidt noget rod i årernes løb efter huset i tre plan og garagen er kommet på efter hånden. Problemet er at gulvtemperaturen og rumtemperaturen ræser over setpunket, der er størst problem i kælderen og garagen hvor gulvene er af beton, er det min pulsvarne on og off der skal justeret op/ned? Eller er det hysteresen? I garagen har jeg 440 mm isolering i gulvet, og 15 cm beton. Når vintersæsonen starter kører det op over 18 grader, setpunktet er 17 grader. Vedhæftede billede viser problemet i kontoret hvor man kan se hvor varmt der er i forhold til setpunkt. På forhånd tak.
  10. Søndag aften kl. 23:59 og skiftet til mandag frøs min controller, den reagerede ikke på input. I administrator kunne jeg se at tiden var skiftet til vintertid, uret stod rigtigt. Da jeg så forsøgte at logge ind i serviceview, genstartede controlleren, LED'en blinkede 6-7 gange for derefter at holde pause i 10 sekunder eller noget i den stil. Jeg lod skidtet passe sig selv og den kom op at køre efter en halv time eller mere tror jeg. Det er rigtig irriterende når det sker, der sker ved hvert skifte mellem sommer/vintertids skift. Det er altid når jeg er gået i seng eller ikke er hjemme og familien skal sove med lyset tændt i børneværelser osv. Jeg kan huske at andre også har haft nogle problemer for en del år siden, jeg har kigget alle trådene igennem, og der var bl.a. fejl i gammel firmware. HW 6.2 med seneste firmware 2.8.4. Nogle bud?
  11. Det kan være Java der driller. Prøv Mikkels IHCStarter (jemi.dk)
  12. Her skal vi have en haj på banen. f.eks. @Henning Pedersen
  13. Bare en enkelt cirkulær referense i controlleren er nok til at den går i ged. Man giver den besked on at udføre en handling, men den handling udfører så f.eks. handlingen igen og så har man problemet. Jeg troede netop ikke at man skulle linke alle wireless igen, men at de ligger gemt i controlleren. Det er styrken på Visual 3.
  14. Den jeg henviser til er en firmware man indlæser som nulstiller konfigurationen. Cirkulær reference er hvis man har lavet en fejl i sin programmering, det kan du søge lidt info på her i gruppen. Fedt du fik den op at køre igen.
  15. Der findes også en reset_firmware til version 3. Har du prøvet den? Den har folk før løst lignende problemer med. Ellers er der måske nogle gode råd i elektriker IHC gruppen på facebook, der har der også været nogle med samme problemer.
  16. Er der konstant grønt lys i LED? Hvis ja, er controlleren havnet i et bootloop du ikke kan få den ud af. Så er den defekt og skal byttes ved LK hvis der stadig er garanti på, ellers er det surt show.
  17. Jeg ved ikke hvad Wiser koster men med IHC wireless kan du få tre tryk og relæenheden for 1000 kr
  18. Du kan ikke bruger Wiser sammen med IHC. Du kan heller ikke bruge IHC-Wireless stand alone uden controller sammen med et mekanisk kiprelæ. Skift lampeudtaget til et wireless relæ og skift dine kip-tryk ud med IHC Vireless 2-slutte batteritryk og fjern kiprelæet.. Eller skift det ene kip-tryk men en kombi relæ og skift de andre kip-tryk med batteritryk og fjern kiprelæet.
  19. Jeg kender ikke den mulighed som Lindab beskriver, men du kunne evt. kontakte LK og høre dem om det. God ide med at teste med et halogenrør. Der er dog en ren omsk belastning, men så ved du at dimmeren ikke er brændt af på forhånd. Jeg har selv en Ø315mm som jeg havde tænkt at sætte en wireless Ø80 dimmer på, for at have et par faste niveauer, gad vide om den holder til det...
  20. Nu skriver du "kipafbryder", hvis det er fordi du har et kiprelæ sidende i din installation og kun vil erstatte et kip-tryk og så beholde dit kiprelæ, kan du ikke gøre det. Så skal dit kiprelæ fjernes og alle andre tryk end dit kombirelæ skal erstattes af batteritryk, men det kan være at jeg ikke har tolket dit spørgsmål korrekt.
  21. Hmm, det lyder skummelt med den tekniske blå røg der er undsluppet. Motoren og dimmeren er ligeglad og der byttes rundt på fase og nul. Jeg har monteret flere af Lindabs/LS Controls reguleringer på kanalventilatorer fra Ø100mm til Ø160mm og bare koblet dæmperen på fasen. Så jeg kan ikke lige sige hvorfor det er gået galt her, jeg ville også mene at en Uni 400 ville være egnet til den induktive belastning fra en kanalventilator.
  22. Korrekt, det er sort og blå du skal bruge. Det betyder ikke noget hvordan de vender, men du har ret i at det er underligt at de har byttet om på dem i diagrammet. Jeg ville montere dem som fabrikanten anviser i diagrammet. Den brune skal ikke bruges. Det er fordi at det er en 3-faset motor 3X230V der er koblet med en kondensator til at lave drejefeltet til den sidste fase. Sørg for at du ikke kan skrue så langt ved for motoren at den står stille og brummer, for så kan den brænde af.
  23. Det er et gammelt telefonkabel. Det ser ikke ud til at blive brugt. Du kan evt bruge det som træktråd til til PDS kabel. Afisoler og sno dem godt sammen. En person skubber og en anden trækker. Det er ikke sikkert at der er plads til 2 Cat6 kabler i røret, men du kan købe et tyndere cat6 kabel eller bare bruge 2 stk cat5E som også kan køre gigabit.
  24. Link til andres erfaringer med magnetventil: 230V output modul - Side 3 - Min installation - IHC-User.dk
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

1200x630bb.png

ok