Jump to content
IHC-User.dk

Search the Community

Showing results for tags 'wireless'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generelt
    • Generelle regler og retningslinier
    • Køb, salg og bytte
  • IHC - Generelle spørgsmål
  • Home Automation / Smart House
    • Software
    • Hardware
    • Min installation
  • IHC
    • Teknik
    • IHC Visual 3.0
    • IHC Visual 2.0
    • IHC Visual 1.0
    • Projekter
    • Vis mig din IHC tavle
    • Microsoft .NET API/SDK
    • Nyheder
    • IHC Produkter
    • IHC Captain
    • IHC-Bridge
  • IHC-User.dk

Categories

  • Funktionsblokke
    • IHC Alarm
  • IHC Program filer
  • Firmware
    • IHC Control Visual 1 Firmware
    • IHC Control Visual 2 Firmware
    • IHC Control Visual 3 Firmware

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 72 results

  1. Hej Har en installation med en V2 controller, og kun wireless enheder. Det har virket fint, men på et tidspunkt begyndte der at blive dårligere signal til kontakterne i yderzoner. Købte et længere antennekabel og fik antennen sat lidt bedre. Nu er det begyndt igen :-( Svagere signal som gør at kontakter ikke reagerer når de skal men kommer med forsinkelse, eller der skal trykkes flere gange på. Har faktisk bestilt en antennesplitter og en ekstra antenne, men... Kom til at tænke på.. Er der nogen som har oplevet at antenneforstærkeren i controlleren bliver svag ? (Så det er en ny controller der skal til) pft
  2. Diverse IHC Wireless sælges. Noget helt nyt og aldrig brugt, andet er "brugt meget lidt" eller "brugt" - se under hver enkelt del - 3 stk. Wireless universal relæ (nye/ubrugt - æske åbnet) - 300,-/stk - 750,- samlet - 3 stk Wireless kombi lysdæmper (har været monteret, brugt) - 200,-/stk - 1 stk. Wireless kombi lysdæmper (ny/forseglet) - 500,- - Fjernbetjening, sort - 8 kanaler. Den flotte firkantede model (brugt, i æske med tilbehør) - 350,- - Fjernbetjening, grå - 8 kanaler. Modellen med "rundet" top) (brugt, i æske med tilbehør) - 200,- Bedste hilsner Tue, Odense
  3. Hejsa, Jeg har brug for 4 wireless tryk, som skal kunne styre 4 eksterne lysdæmpere. Jeg havde håbet at der fandtes et tryk med 4 knapper, og så et modtagermodul som kunne håntere disse 4 tryk (lysdæmperene sidder i en tavle på loftet) - er det muligt? På forhånd tak for hjælpen.
  4. Her har fra tidligere installationer en 7254 LK PIR siddene, som, i dag styrer lyset i badeværelse, gang med mere som har almindelige LH Fuga Dimmere siddene til at dimme lyset. Nu vil jeg gerne upgradere mine dimmere til en IHC wireless trådløs kombi dimmer, da jeg gerne vil have mulighed for at programmere automatisk nat lys, så man ikke bliver blændet, når man skal op om natten. Men når PIR'en slukker lyset, så slukker den også for Kombidimmeren og dermed også for muligheden for at regulere den. Det vil sige at den tænder på det niveau den var sat til tidligere, eller det som er lang ind i linket. Er der en Wireless dims, som jeg kan bruge til at sætte på PIR'en, således at den kan give impuls til kombi dimmeren om at tænde ? eller er der en anden smart måde man kan gøre det på ? Hilsen Jan
  5. Morten P

    Forbedring af signal

    I snart to år har jeg kæmpet med problemer med mine wirelessenheder. Jeg ar haft IHC siden 2008 og de første 10 år uden problemer. Pludselig begyndte enhederne at reagere enten langsomt, kræve flere tryk eller slet ikke. Jeg har prøvet at skifte til den nyeste controller og har købt nye enheder der understøtter LED-lamper uden den store forbedring. I dag har jeg prøvet at installere to nye allround relæer. Jeg forbandt dem til ledningerne i væggen og testede dem. Alt virkede fint. Derefter puttede jeg dem ind i væggen, og så virkede de ikke længere. Da jeg så tog dem blot en centimeter ud fra hullet i væggen virkede de fint (murstensvæg). Antennen sidder ca. 2,5 m. fra kontakten. Når jeg bruger appen på min telefon virker alle stik i huset uden problemer. Det får mig til at tro, at der enten er dårlig modtagelse på controlleren eller dårlig sendestyrke på enhederne. Det sidste kan jeg ikke gøre så meget ved, men kan jeg gøre noget ved modtagelsen på controlleren? Kan man købe en bedre antenne eller gøre noget andet?
  6. Hej Har lige skiftet controller da min over 10 år gamle controller begyndte af opføre sig mærkeligt. Nu er der så skiftet til en sprit ny controller, men jeg kan simpelthen ikke få den til at linke mine wireless enheder. Er der en speciel fremgangsmåde når enhederne tidligere har været linket?
  7. Hej, Jeg har mulighed for at få et loftudtag fra en bekendt af typen 505DA102, Kan man bruge denne på en lampe der ikke kan tåle dæmper og så bruge denne som en alm. relæ ? /mihai
  8. Nå så kom de wireless problemer nok også til mig Visual 2 HW 6.2 FW 2.8.4 Hvad jeg oplever: Min controller var underlig til morgen. Jeg tændte lyset i gangen (wireless Ø80 ver 2 dimmer) på tryk, da det ikke lige passer med tænd-tiderne om morgen på det virtuelle skumringsrelæ for tiden. Nå men lyset tændte i gangen. Da jeg ville tænde det i stuen (wireless Ø80 ver 2 dimmer) og køkkenet (relæudgang) reagerede tryk ikke, så jeg bandede over at controlleren var ved at genstarte. Da vi skulle ud af døren var lyset tændt: I et værelse (wireless Ø80 ver 2 dimmer) I stuen (wireless Ø80 ver 2 dimmer) I gangen(wireless Ø80 ver 2 dimmer) og I badeværelset (wireless Ø80 ver 2 dimmer) Hvad sker der: Intet kunne slukkes. Da vi slog alarmen til slukkede det heller ikke (via sluk-alt) Da jeg så ville slukke det via IHC-Remote, connecter den men står bare og snurrer oppe ved 4G (iPhone) og opdaterer ikke I/O. IHC-Captain vil heller ikke sende push-beskeder ved til-/frakobling af alarmen og heller ikke da vaskemaskinen var færdig. Hvad nu? Jeg er kommet hjem til et hus med lyset tændt de nævnte steder. Wireless udtag kan stadig ikke tilgås. Fejlfinding: Jeg kan heller ikke komme på Administrator eller serviceview, heller ikke fra USB. Men alt fortrådet virker. Jeg har taget netværksstikket ud og prøver via USB,. Controllerens forside kommer frem, jeg kan donwloade lava-filen til administartor osv, køre den men den får ikke fat i controlleren. Den skriver bare "Forbindelse til controlleren forsøges via USB, men den står bare og tænker og tænker. Controllerens grønne LED blinker hurtigt selvom jeg ikke har forbundet noget til den. Den blå wireless-LED på controlleren blinker når jeg aktiverer et wireless tryk, men controlleren afvikler ikke den tilhørende FB, (relæ til porten trækker ikke). Jeg kan heller ikke få IHC-Captain til at forbinde. Firmwareloader kan forbinde og vise firmware version. Information om controlleren, serie nr, HW version, ur etc kan ses fra Visual. Ø80 dimmerne kan betjenes på knapperne 1&2. Det hjælper ikke at tage strømmen til dimmerne. Hjælp Jeg vil jo gerne fejlfinde på det, jeg er klar over hvis jeg genstarter controlleren virker alt igen, men så er det også umuligt at fejlsøge på det. Hvad vil i foreslå jeg gør for at undersøge det nærmere? Jeg har oplevet dette en enkelt gang i uge 5 da vi var på vej til Østrig og IHC-Tablet stoppede med at svare, der måtte jeg have min far forbi og genstarte controlleren (ikke så nemt igen når den kører på UPS). Der var huset ubeboet men jeg sad og rettede i noget layout med el-måler FB'er.
  9. Jeg har et IHC wireless lampeudtag på et værelse samt IHC tryk (fortrådet) som pludselig ikke virker mere dvs ingen reaktion fra trykket. Jeg har målt der er 24v ved trykket samt lyser den blå wireless diode i controlleren når der trykkes, men der kommer ingen lys i lampen. Kan kun tænde lyset via A/B knappen på selve lampeudtaget og efter 3-4 tryk kan jeg slukke lyset via trykket. Problemet er pludselig opstået, nogen der ved hvad der kan drille? Troede først, at trykket var wireless, men det er så ikke tilfældet. Det er det eneste sted i huset vi har det problem.
  10. Wireless dæmper test View File Program til diaglostisering af problem med at wireless fryser i ca. 15 min. De 5 seneste fejl logges med detaljer, total antal fejl logges. Submitter Klaus Jensen Submitted 18-02-2019 Category IHC Program filer  
  11. Version 1.0.0

    2 downloads

    Program til diaglostisering af problem med at wireless fryser i ca. 15 min. De 5 seneste fejl logges med detaljer, total antal fejl logges.
  12. Hej alle Jeg håber jeg skriver dette indlæg det rette sted Jeg er i gang med at installere IHC i mit hus. Jeg er ca. halvvejs og har allerede en del Wireless lampeudtag. De virker som regel super fint, men jeg oplever ind i mellem at de stopper med at svare. Det gør så at jeg ikke kan tænde eller slukke for lyset. Det er en periodisk fejl som går i sig selv igen efter lidt tid. Det er kun wireless lampeudtagene der opfører sig underligt. Jeg har også wireless tryk, enkelte steder og f.eks. på badeværelset (som er med wireless tryk og wireless lampeudtag + udsugning via output modul) starter ventilationen når jeg vil tænde lyset, men der kommer ikke noget lys. Jeg antager derfor at det kun er wireless lampeudtagene der er problemet. Når problemet opstår kan jeg godt betjene lampeudtagene direkte på lampeudtaget. Det har længe irriteret mig og jeg har forsøgt at genstarte controlleren, Unlinke alle lampeudtag og slette dem og så linke dem igen. Jeg har læst en del opslag herinde og forsøgt at fejlrette efter de forslag der har været, men det er stadig et problem. Jeg kom så for nylig i tanke om at jeg også har Danfoss Living Connect til styring af varmen. Og jeg tænkte at det kunne være de sendte på samme signal og på den måde forstyrrede hinanden. Jeg har undersøgt det og både IHC og Danfoss sender på 868MHz (danfoss 868,42MHz). Det var en længere historie, men mit spørgsmål er egentlig "bare" om der er nogen der ved om Living connect og IHC Wireless kan forstyrre hinanden. Håber der er nogen der kan hjælpe
  13. Hej, Jeg har subjekt i HW ver. 2 installeret i vores badeværelse til at styre 8 spots med OSRAM parathon 4,6 watt LED spots. Problemet er at det virker som den nogen gange har sit eget liv og ikke reagerer. F.eks. så vil lyset nogen gange ikke slukke eller tænde. Hvis jeg kigger i IHC serviceview, så kan jeg se at trykket virker fint og reagerer. Ovre i funktionsblokken kan jeg også se at status ændrer sig for 'Lysdæmper status' og 'Lysdæmper tændt', men lyset tænder og slukker ikke. Jeg har vedhæftet et screenshot nedenfor af aktuel status hvor lyset burde være tændt, men det er fysisk slukket. Nogen forslag til hvad der er galt. Noget der er programeret forkert? RSSI ligger på 20 for lysdæmperen hvilket burde være ok. Mvh. Ulrich
  14. Hej med jer, Jeg har lidt problemer med mine wireless dimmer og Homekit app'en. Problemet er der når jeg vil regulere på lyset fx fra 10% til 40% så laver lyset et lille blink (læs slukker og tænder på de 40%) dette kan og også se i loggen. Når jeg bruger PaperUI interfacet er der inden problemer. Er det noget i andre OpenHAB bruger har oplevet og evnt. et fiks til? Homekit app: [INFO ] [smarthome.event.ItemStateChangedEvent] - IHCELKOController_StueAlrumOverSpisebordLampeudtagDimmerLysNiveau changed from 100 to 82 [INFO ] [smarthome.event.ItemStateChangedEvent] - IHCELKOController_StueAlrumOverSpisebordLampeudtagDimmerLysNiveau changed from 82 to 1 [INFO ] [smarthome.event.ItemStateChangedEvent] - IHCELKOController_StueAlrumOverSpisebordLampeudtagDimmerLysNiveau changed from 1 to 82 PaperUI: [INFO ] [arthome.event.ItemStatePredictedEvent] - IHCELKOController_StueAlrumOverSpisebordLampeudtagDimmerLysNiveau predicted to become 47 [INFO ] [smarthome.event.ItemStateChangedEvent] - IHCELKOController_StueAlrumOverSpisebordLampeudtagDimmerLysNiveau changed from 0 to 47 [INFO ] [smarthome.event.ItemCommandEvent ] - Item 'IHCELKOController_StueAlrumOverSpisebordLampeudtagDimmerLysNiveau' received command 85 [INFO ] [arthome.event.ItemStatePredictedEvent] - IHCELKOController_StueAlrumOverSpisebordLampeudtagDimmerLysNiveau predicted to become 85 [INFO ] [smarthome.event.ItemStateChangedEvent] - IHCELKOController_StueAlrumOverSpisebordLampeudtagDimmerLysNiveau changed from 47 to 85
  15. Hej, Jeg kan ikke længere få kontakt til de lyskilder som er forbundet til lysdæmpere. Jeg har genstartet wireless controler, genoploaded projekt, afbrudt strømmen til controler men intet lader til at få det til at virke. Jeg kan lave en unlink, men jeg kan ikke linke produktet da den ikke kan connecte. Jeg kan se på rapporten over link at alle dimmere har 0 signalstyrke. Lidt baggrundsinfo: Wireless version 2 (HW 6.2, SW 2.8.4) Dimmere er hhv loftudtag samt wireless fuga lysdæmpere 250 Uni (ukendt SW version men fra omkring 2011) Er der nogen som kan give et hint til hvad jeg skal gøre, da det er rimelig iriterende at sove med lyset tændt. mvh Anders
  16. Hej alle Med dette indlæg vil jeg dele min erfaring med om Fibaro Bypass 2 dimmer og Nordtronic Dim-Bob ved brug på wireless dæmper i håb om andre kan gøre gavn af det. Jeg ved godt der er forskel mellem forskellige mærker/modeller indenfor LED pærer, men here goes. Dette indlæg er lidt i forlængelse til et par tråde om samme emne. Jeg tog fat i Greenline. De tilbød at lave en lille test af Dimbob inden et evt. køb. De mente de kunne se en lille forskel. Vi blev enige om at det bedste var at teste på mit eget setup og hvis der ikke var forskel kunne jeg sende Dimbob'n retur. Jeg kan så fortælle at der er forskel Fibaro FGB-002 Bypass 2 vs. Nordtronic Dim-Bob. Fibaro FGB-002 Bypass løste mit oprindelige problem med at en enkelt pærer ikke ville slukke helt (Det klare Dimbob også). Men Dimbob gør yderligere at jeg kan sænke min %-satsen, samt jeg alle pærer ligeledes kan tænde på en mindre %-sats. Mit dimmer-setup består af: 3 x IHC Wireless Uni dimmer 1 modul - een dimmer til indendørs spots samt to til udendørs spots. Jeg har indtil videre kun testet Dimbob/Fibaro på udendørs spots. Den ene dimmer har tilsluttet 12 x Philips Master LEDspot MV Value 4,3W 355 lumen GU10 Den anden dimmer har tilsluttet 4 af samme pærer. Jeg oplever det bedste resultat på dimmeren med de 4 pærer, men om det skyldes at jeg kommer over LK's anbefalede 10 pærer på én dimmer ved jeg ikke. Jeg er klar over at min min. %-sats er lav i forhold til når vi taler LED. Resultatet: Dimmer med 4 pærer Med FGB-002 Bypass: Minimum = 10% - Alle pærer tænder ved 17% (dog er en enkelt pærer nogle sekunder forsinket). Minimum = 1% - Alle pærer tænder ved 30% - herefter kan der dæmpes ned til 1% hvor alle pærer forsat er tændt: Ja Med Dimbob: Minimum = 10% - Alle pærer tænder ved 9% Minimum = 1% - Alle pærer tænder ved 18% - herefter kan der dæmpes ned til 1% hvor alle pærer forsat er tændt: Ja Dimmer med 12 pærer Med FGB-002 Bypass: Minimum = 10% - Alle pærer tænder ved 15% (dog tænder flere pærer nogle sekunder forskudt af hinanden og jeg har oplevet over en længere periode at nogle enkelt pærer ikke altid tænder, hvorfor 20%-25% er at foretrække). Minimum = 1% - Alle pærer tænder ved (ikke testet)% - herefter kan der dæmpes ned til 1% hvor alle pærer forsat er tændt: Nej (enkelte pærer slukker). Med Dimbob: Minimum = 10% - Alle pærer tænder ved 10% (dog er en enkelt pærer nogle sekunder forsinket). Minimum = 1% - Alle pærer tænder ved 19% - herefter kan der dæmpes ned til 1% hvor alle pærer forsat er tændt: Nej (en enkelte pærer slukker - og det er konsekvent den samme pærer). Minimum = 5% - Alle pærer tænder ved 15% - herefter kan der dæmpes ned til 1% hvor alle pærer for er tændt: Ja Næste step er at anskaffe et par Dimbob mere og få testet på mine indendørs spots - hvor jeg har 8 x Osram Parathom Par16 50 7,5W 385 lumen GU10, men her afventer jeg besøg af min elektriker, da det ikke er helt så let et tilslutte. Her håber jeg meget på at kunne dæmpe ned under 10% ved min. sats på 1% - I er disse indstillet til min. 1% og tænder ved 17% og de kan fint dæmpe ned til 1% efterfølgende. Og har jeg jeg ikke tilsluttet andet end pære og dimmer. Mvh Søren
  17. Christian Bille

    Link Problemer

    Hej Forum Jeg har langt om længe fået adgang til Administrationsdelen, og fået aktiveret alt. Nu skal jeg så til at linke mine produkter, og startede med nogle som var tæt på, og nemme at komme til men, de kommer ikke ind når jeg forsøger at linke dem.. Nogen forslag til hvor jeg skal starte min fejlsøgning. Her lidt system info: Sådan står den bare i meget lang tid, uden nogen fejlmelding. Alle tryk og udtag, er koblet op standalone pt.(ved ikke om det betyder noget)?
  18. Jeg er ved at løbe tør for Wireless tilkoblinger på min controller V2 med viewer (da jeg er nået til 64 tilkoblede enheder). Er der nogen der ved, om man kan tilslutte en af de "billige brugte" mere gammeldags controllere som ofte udbydes på DBA til lave priser, og så lade denne være base for et antal videre Wireless tilslutninger? Hvis ja, hvorledes gøres det, så man fra samme viewer kan styre alle Wireless enheder? Pft
  19. Hej Alle Har et problem jeg ikke rigtigt kan forstå eller løse. Fik endelig min ihc installation op at kører for en lille månede siden, hvor alt virket. Så den anden aften virket min 2 ø80 dimmer ikke, den en havde 4 rssi og den anden 20 rssi de sidder begge to lige ved talven. har prøvet at unlinke dem og nu kan de ikke linkes, når jeg trykker på programknap a for at linke dem begynder de bare at blinke med det sammen. Har prøvet at reset dem, tag strømmen til dem der ikke rigtigt noget der hjælper. så tænkt jeg det måske var controllen så den har jeg prøvet at fatory reset med firmwareloader, det virker heller ikke den kører stadig 2.7.220 min controller er en H.W 6,1 med firmware 2.7.220 Ø80 dimmerne er H.W 2.02 med firmware 1.05a Håber I kan hjælpe min sidste tanke er ny controller
  20. 26 stk Wireless unidimmer sælges da de ikke kan bruges med de valgte spot
  21. Jeg har et IHC wireless lampeudtag med dæmper, der pludselig dæmper helt ned til minimum lysstyrke (efter ca. 10 min). Kan derefter kun slukke og tænde på lavt niveau, men hvis den er slukket et stykke tid, "virker" den igen (i ca. 10 min!). Har haft lampeudtaget i ca. 6 år og ikke haft dette problem før. Har forsøgt at nulstille lampeudtag og kontakt/tryk, men uden at det ændrede noget. Hvad kan det skyldes og kan jeg gøre noget eller skal den skiftes? Mvh Heinrich
  22. Hej. Har et lille problem som jeg ikke kan forstå.. Jeg har et wireless udtag i stuen som ikke kan styres rigtigt længere? Det har virket og kan nu kun tændes fra tryk? kan ikke slukkes? Kan dog styre det helt normalt fra Iphone app. Nogen foreslag? Ledninger til trykket er tjekket. Hilsen Lars.
  23. Hej :-) Inden jeg får købt mig en masse LED lyskilder, vil jeg gerne sikre mig at jeg får det korrekte produkt første gang! Jeg kunne derfor godt tænke mig at høre hvad folk har i deres hjem og hvad jeres erfaring er med disse. Jeg får monteret GU10 LED spots i hele huset, og skal dæmpe på wireless Ø80 vers. 2 - så helst erfaringer med dette. på forhånd tak
  24. Hej :-) Jeg skal have rullegardiner hjemme ved mig selv, og det skal selvfølgelig styres over IHC. Som jeg ser det, så har jeg mulighed for at lave følgende 2 installationer. - trækker en 7G1,5 ud til rummet til pl dåse, og derfra en 5G1,5 hen til vinduet, hvor jeg placerer en Wireless Jalousi standard. (sparer en masse kabeltræk - i alt 10 kabler) - eller trække en seperat 5G1,5 til hver rum fra tavlen, styret fra et output 230V, hvilket kræver mere montage arbejde og kabeltræk. Jeg skal ikke have rullegardin i alle rum i første omgang, men mere så det er klar til fremtidig brug. Men hvad ville i gøre? Er der nogle fordele ved at lave denne wireless løsning (udover det med at trække færre kabler)? De wireless Jalousi tryk kan jeg jo købe hen af vejen når jeg skal have flere sat op. På forhånd tak for svar
  25. Jeg har en enkelt ihc wireless lampeudtag med dæmper indbygget: Jeg har prøvet at montere en SLV Kalu 2 som har en indbygget transformer som burde være dæmpbar (og med enten en eller to 35w 12v halogen pærer monteret (osram eco halospot): Problemet er at efter "et stykke tid" så bliver pærerne dæmpet helt ned og man kan hverken skrue op og ned. Hvis man så slukker "et tilsvarende stykke tid" så virker det igen. I en periode. Jeg prøvede så igår at skifte til en alm. glødepære da problemet opstod og den kunne så heller ikke hverken skrue op eller ned. Indtil der var slukket lidt og så virkede den igen. Jeg kan umiddelbart ikke fremprovokere det med kun en glødepære monteret så jeg gætter på at det er noget trafo vs. dæmper der går galt. Er der noget at gøre her?
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.