Jump to content

Jesper Chr

Members
  • Posts

    10
  • Joined

  • Last visited

  • Days Won

    2

Jesper Chr last won the day on August 14

Jesper Chr had the most liked content!

Jesper Chr's Achievements

  1. Hej Allan Tak for dit svar. Det ledte mig frem til løsningen: Jeg havde overset at man først skulle tilføje produktet inden man skal linke! Næste gang må jeg hellere starte med at læse manualen!! :-) Tak til alle for de gode forslag til løsning af problemet - det var bare en fejl 40 herfra;-)
  2. Det lyder som en god ide. Jeg har haft en led-spot monteret. Men måske skal jeg prøve med noget der trækker lidt mere strøm
  3. Ja den sidder godt fast. Håber ikke jeg har skruet den så hårdt at den er knækket…
  4. Hej Nu skulle jeg så endelig have glæde af IHC wireless på min controller visual 2 - hw 6.1 (820BA400). Jeg har indkøbt 2 stk. ø80 wireless dimmer (505DA102, HW ver. 2.00 SW ver. 1.05a) men kan ikke få dem linket til controlleren. Mit spørgsmål er nu om det er fordi jeg har overset noget elementært i forhold til hvordan man parrer dem til controlleren, eller om der kunne være noget galt med antennemodulet. Jeg har ikke på noget tidspunkt set at der har været lys i antenneindikatoren på controlleren, men jeg er i tvivl om om det bare skyldes at ingen enheder er linket endnu. jeg har forsøgt at linke enheder på controlleren kombineret med at jeg har forsøgt tage strømmen fra controlleren, resette dimmerne, trykke på “a” så den blinker rødt, samt placere en dimmer klods op af antennen men alt sammen uden held. Er der mon en med mere erfaring i wireless der kan gennemskue hvad jeg gør forkert, eller hvad der kan være galt? Pft. Jesper
  5. Hej, jeg ved ikke om det kan hjælpe med fejlsøgningen, men jeg har samme fejl. (Jeg har aktiveret remote support)
  6. Så er der åben på remote support:-) og på forhånd tak!
  7. Underligt. Selv om jeg sletter de forskellige test events, så er de fortsat i HomeKit. Jeg har og ændret navnet Claus under tilstedeværelse til Jesper uden resultat...
  8. Hmm, der sker ikke rigtigt noget. Når jeg klikker "tilføj" på udgange i IHC ressources dukker teksten " world! !!!" op under knappen, uden der sker noget. Men jeg kan så til gengæld fint tilføje udgange på siden med "IHC kanaler". Jeg har lige vedhæftet et skærmdumb fra mit Homekit. Bl.a. "Test" og "Test Event" er ikke fra mit setup
  9. Hej Har lige fået det hele startet op på en raspberry pi, og forbundet til min ihc controller. Jeg kan fint tilføje ihc bridge på iPhonen. Men selvom jeg forsøger at sætte mine egne udgang op, så er det der vises i HomeKit ikke fra min controller. Er der noget jeg mangler at gøre for at få mit setup til at blive vist i Homekit? (Har forsøgt med gem og genstart). mvh. Jesper
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

1200x630bb.png

ok