Jump to content

Bjarne Sørensen

Members
  • Posts

    2,344
  • Joined

  • Last visited

  • Days Won

    29

Bjarne Sørensen last won the day on August 6

Bjarne Sørensen had the most liked content!

Profile Information

  • Gender
    Male
  • Location
    Sorø
  • Interests
    IHC, el, teknik generelt. Alt der er elektrisk :-)

Retained

  • Member Title
    Uhæmmet Tekniknørd :D

Recent Profile Visitors

3,772 profile views
  1. Hvor bor du? Jeg har en bærbar pc rigget op til Visual 1 hvis det er.
  2. Enig med Lars. Det er bare et andet lampeudtag end dem vi er vandt til at se. Wexøe har åbenbart bare valgt at sætte Daliklemmer på. Wexøes lampeudtag er smart tilk steder hvor man vil montere det via forfradåse, det kan/må man ikke med LK's. https://www.wattoo.dk/lampeudtag-wlu-oe80-hvid-9010-7916010530
  3. Tak for info, det bekræfter også mine tanker og giver fin mening. Betongulve er bare træge og giver ikke særlig god komfort. Det eneste fede ved dem er at mine betongulve bliver noget varmere end mine trægulve, til trods for at der kun er 100mm isolering under dem i kælderen. Mine trægulve led varmefordelingsplader varmes jo også via rummet nedenunder. Mine lette trægulve med varmefordelingsplader fungerer super, også på 1. salen hvor jeg ikke har gulvføler i, da det ikke var lavet den gang. Men puls on/off burde være det der kan gøre noget tænker jeg. Jeg vil prøve mig lidt frem. Men jeg har nok brug for at kunne logge mine temperaturer for at kunne se om der er ændringer. Det er der vist noget med at du gør via IHC-Captain? Men det er ellers sådan en lidt analog agtig styring man forsøger at lave via pulsvarmen, så drøvler man ventilen. Det er nok bare mega svært at lave rigtigt. Men hey, der var engang en her i gruppen der lavede noget vejrkompensering til hans blandeshunt, men det var måske en Belimo ventil 0-10V? Jeg synes bare at der var nogle der lavede noget med at pulse en aktuator.
  4. Ja, det har du ret i det med at begge temperaturer skal være opfyldt. Jeg ændrer dem begge og ser hvordan det går. Jeg kører kun Visual 2. Jeg ved ikke om der er fejl i den, kan du gennemskue det? Jeg er også ret stolt
  5. Det kan også være rumføleren bliver påvirket lidt af indblæsningen her i kontoret, selvom ventilen kun blæser opad…. Det kan jo gøre at den føler at rummet er koldere, men så alligevel, den viser den rigtige rumtemperatur.
  6. Hvis vi ser på kontoret, så er der 100mm super EPS i gulvet, svarer til 120mm (mere kunne ikke lade sig gøre uden at støbe under soklen). Vinduet er mod vest, og der kommer ikke direkte sol ind her om vinteren. Vægge er med 70mm rockwool op til 1,4m over der er der 140mm (hulmursisolering). I loftet /etageadskillelsen er der 150mm rockwool. Her er der kun 3 cm beton over. Midt imellem to strenge. 16 mm pexrør med 200mm c/c. Pumpen er på max med konstant tryk, Pt 40 graders fremløb ved 3 grader udendørs. På samme shunt sidder stuetagen hvor der er spånplader med spor, varmefordelingsplader og 16 mm slanger. Her er varmeafgivelsen ikke så god som i kælderen med betongulve, trods relativ svag isolering under. I etageadskillelsen er der 150mm rockwool. Det er ikke smart i kontoret :-) Men jeg kan godt se hvad du mener :-) Udover det har jeg et Dantherm ventilationsanlæg i hele huset uden varmeflade. Okay, jeg prøver det først. Tak for inputs Henning.
  7. Jeg glemmer årets første opstart. Men hvad med det daglige i mine gulve med 7 cm beton? Der ryger den noget over setpunkt.
  8. Jeg er ved at kigge mit gulvvarme igennem. Det er blevet lidt noget rod i årernes løb efter huset i tre plan og garagen er kommet på efter hånden. Problemet er at gulvtemperaturen og rumtemperaturen ræser over setpunket, der er størst problem i kælderen og garagen hvor gulvene er af beton, er det min pulsvarne on og off der skal justeret op/ned? Eller er det hysteresen? I garagen har jeg 440 mm isolering i gulvet, og 15 cm beton. Når vintersæsonen starter kører det op over 18 grader, setpunktet er 17 grader. Vedhæftede billede viser problemet i kontoret hvor man kan se hvor varmt der er i forhold til setpunkt. På forhånd tak.
  9. Søndag aften kl. 23:59 og skiftet til mandag frøs min controller, den reagerede ikke på input. I administrator kunne jeg se at tiden var skiftet til vintertid, uret stod rigtigt. Da jeg så forsøgte at logge ind i serviceview, genstartede controlleren, LED'en blinkede 6-7 gange for derefter at holde pause i 10 sekunder eller noget i den stil. Jeg lod skidtet passe sig selv og den kom op at køre efter en halv time eller mere tror jeg. Det er rigtig irriterende når det sker, der sker ved hvert skifte mellem sommer/vintertids skift. Det er altid når jeg er gået i seng eller ikke er hjemme og familien skal sove med lyset tændt i børneværelser osv. Jeg kan huske at andre også har haft nogle problemer for en del år siden, jeg har kigget alle trådene igennem, og der var bl.a. fejl i gammel firmware. HW 6.2 med seneste firmware 2.8.4. Nogle bud?
  10. Det kan være Java der driller. Prøv Mikkels IHCStarter (jemi.dk)
  11. Her skal vi have en haj på banen. f.eks. @Henning Pedersen
  12. Bare en enkelt cirkulær referense i controlleren er nok til at den går i ged. Man giver den besked on at udføre en handling, men den handling udfører så f.eks. handlingen igen og så har man problemet. Jeg troede netop ikke at man skulle linke alle wireless igen, men at de ligger gemt i controlleren. Det er styrken på Visual 3.
  13. Den jeg henviser til er en firmware man indlæser som nulstiller konfigurationen. Cirkulær reference er hvis man har lavet en fejl i sin programmering, det kan du søge lidt info på her i gruppen. Fedt du fik den op at køre igen.
  14. Der findes også en reset_firmware til version 3. Har du prøvet den? Den har folk før løst lignende problemer med. Ellers er der måske nogle gode råd i elektriker IHC gruppen på facebook, der har der også været nogle med samme problemer.
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

1200x630bb.png

ok