Jump to content

Search the Community

Showing results for tags 'lan'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generelt
    • Generelle regler og retningslinier
    • Køb, salg og bytte
  • IHC - Generelle spørgsmål
  • Home Automation / Smart House
    • Software
    • Hardware
    • Min installation
  • IHC
    • Teknik
    • IHC Visual 3.0
    • IHC Visual 2.0
    • IHC Visual 1.0
    • Projekter
    • Vis mig din IHC tavle
    • Microsoft .NET API/SDK
    • Nyheder
    • IHC Produkter
    • IHC Captain
    • IHC-Bridge
  • IHC-User.dk

Categories

  • Funktionsblokke
    • IHC Alarm
  • IHC Program filer
  • Firmware
    • IHC Control Visual 1 Firmware
    • IHC Control Visual 2 Firmware
    • IHC Control Visual 3 Firmware

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Location


Interests

Found 10 results

  1. Hej Jeg har en 6.1 controller som jeg har koblet op på min switch, men jeg oplever at jeg af og til ikke kan tilgå den via browser. Den har fået en statisk ip fra min router Min opsætning er: Fiberboks -> router -> switch Controlleren er koblet på switchen, sammen med en masse andet hardware, inklusiv de her "Smart wifi" bokse fra Waoo. Jeg prøver så at tilgå controlleren via en browser, og det virker ca. 50% af gangene. Waoo har en wifi app hvor jeg kan se alle enheder der er forbundet trådløst via de her "smart wifi" bokse, og der fremgår - underligt
  2. Hej, HELT ny udi ihc Her lige skaffe brugt controller/viewer hw 6.1. Opdateret til 2.7.199 og stopper der (ifølge anbefalinger på forum) Forbundet via USB, og har lavet det første lille test-projekt, dejligt. Den skal på LAN, og nu begynder "the fun part" åbenbart. http://usb i browser åbner vindue "LK IHC control". Jeg skal så vidt forståes åbne "LK IHC Administrator" for at enable lan/sætte ip osv - men nej. Har Java 8 281 installeret. Er der kun den slagne vej tilbage til en gammel java (og hvilken i givet fald skal jeg satse på) med alt hvad det kan føre med sig af andr
  3. Er der nogen der har oplevet et dødt lan modul på V3? jeg kan ikke komme i forbindelse med controller på ip. det har virket indtil en genstart af controller i forbindelse med upload af program. kørte på nyeste fw inden. følgende forsøgt: skift kabel skift port i switch ændret ip uploadet reset fw sat ip gen uploadet tomt program downgradet fw upgrade til seneneste fw uploadet progran igen og linketr alle wireless enheder.. på intet tidspunkt har det været muligt at pinge controlller på lan.. nogen forslag??
  4. Jeg lavede en tråd for nogle år siden omkring Win7 jeg ikke kunne få til at virke med min controller HW 6.2 (kan jeg stadig ikke, kører windows XP). Dette endte med jeg fandt ud af at min LAN port ikke virkede. Derfor denne nye tråd. Jeg endte med at bytte controlleren væk, men den blev desværre byttet forket og ligger nu stadig på mit bord, med defekt LAN port. Nogle muligheder for at fejlsøge på defekt LAN port? Der er ingen lamper der lyser på LAN = ingen kommunikation, seneste firmware er på, forskellige PC'er prøvet. Selve controlleren virker fint, alt kommunikaiton skal dog fo
  5. Hej.. det er flere år siden jeg har været i min controller. Og nu vil jeg gerne. jeg har sat en win pc til via USB og vil ind i administrator.. når jeg prøver sker dette hvad gør jeg så? Jeg har fiber fra altibox og har ikke pillet ved nogle porte(er i tvivl om hvordan man gør) er der en der kan guide mig igennem opsætningen fra a-å?
  6. Nogen der måske kan hjælpe med mit problem om manglende forbindelse via min IHCRemote android APP. Jeg ønsker bare forbindelse via LAN, men den skriver hele tiden "Authentication Failed, Please verify settings" ved opstart og forsøg på forbindelse !?!? Når jeg taster de samme oplysninger i App'en på min iPad virker det fint
  7. Jeg har efterhånden brugt mange timer her på forummet i søgen efter løsninger på forbindelse problemer. Jeg har ingen lan forbindelse til min controller HW6.1 og HW6.2 i visual. USB forbindelsen svigter også. Og jeg har kun javaforbindelse til opsætningen på HW6.2. Hvor svært kan det være Jeg er hospitalstekniker og arbejder daglig med et utal af systemer der har en eller anden form for forbindelse til Hardware, software, server, controller, enheder, alarmer, m.m. Jeg oplever overhovedet ikke, at det er så svært at få forbindelse på noget af udstyret, som det er med IHC. Kan det
  8. Hejsa Jeg har det problem at jeg ikke kan logge ind på controller via usb eller lan, når jeg vil ind i adminitrotor, serviceview også videre. Kan godt få forsiden frem, men når jeg vil logge ind skriver den bare login mislykkes og det er ligemeget om det er vi lan eller usb. Min visual virker fint både på usb og lan. Nogle som ved hvad det kan være ? Hilsen Steffen
  9. Hej Jeg vil gerne have min controller forbundet med mit LAN, og skal i den forbindelse logge ind i IHC administrator for at sætte IP'en. Problemet er bare at jeg ikke har mulighed for at logge ind. Jeg forbinder via USB så jeg vælger naturligvis USB som hostadresse Brugernavn er forudfyldt til 'admin' og kan ikke ændres. Feltet til adgangskode er tomt og kan heller ikke ændres. Se screenshot: http://take.ms/s2nB0 Når jeg forsøger at logge ind får jeg bare en fejl: Login via USB mislykkedes Se screenshot: http://take.ms/pCJOY Jeg ved der er forbindelse via USB, da jeg sagtens kan tilgå
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

.

Ok