Jump to content

frisk0

Members
  • Content Count

    5
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. frisk0

    Udfald på lan (Waoo)

    Det ser ud til at jeg har fået blandet to Mac adresser sammen, så jeg havde bedt controlleren bruge en ip der var afsat til en anden. Umiddelbart ser det ud til at virke nu.
  2. frisk0

    Udfald på lan (Waoo)

    Hvis du mener under “Netværk” inde i administrator, så er det allerede sat op
  3. Hej Jeg har en 6.1 controller som jeg har koblet op på min switch, men jeg oplever at jeg af og til ikke kan tilgå den via browser. Den har fået en statisk ip fra min router Min opsætning er: Fiberboks -> router -> switch Controlleren er koblet på switchen, sammen med en masse andet hardware, inklusiv de her "Smart wifi" bokse fra Waoo. Jeg prøver så at tilgå controlleren via en browser, og det virker ca. 50% af gangene. Waoo har en wifi app hvor jeg kan se alle enheder der er forbundet trådløst via de her "smart wifi" bokse, og der fremgår - underligt
  4. Hej Jeg er på dybt vand. Overtog et hus med en IHC installation, og i dag skulle jeg pille ved en ledning, så jeg tog relæet. Efter at sætte strøm til igen virker ingen af mine kontakter. Alm. stikkontakter virker fint. Jeg fik logget mig på controlleren og hentet den programmering der lå på enheden, og prøvede at uploade igen, men det virkede stadig ikke. Så prøvede jeg at opdatere firmwaren til 2.7.199, hvorefter firmware loaderen meldte en fejl. Firmwaren stod dog til at være opdateret, så jeg fortsatte med 2.7.220. Loaderen melder igen fejl, og controlleren lukker helt ned. Nu s
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

.

Ok