Jump to content

Search the Community

Showing results for tags '6.1'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generelt
    • Generelle regler og retningslinier
    • Køb, salg og bytte
  • IHC - Generelle spørgsmål
  • Home Automation / Smart House
    • Software
    • Hardware
    • Min installation
  • IHC
    • Teknik
    • IHC Visual 3.0
    • IHC Visual 2.0
    • IHC Visual 1.0
    • Projekter
    • Vis mig din IHC tavle
    • Microsoft .NET API/SDK
    • Nyheder
    • IHC Produkter
    • IHC Captain
    • IHC-Bridge
  • IHC-User.dk

Categories

  • Funktionsblokke
    • IHC Alarm
  • IHC Program filer
  • Firmware
    • IHC Control Visual 1 Firmware
    • IHC Control Visual 2 Firmware
    • IHC Control Visual 3 Firmware

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Location


Interests

Found 4 results

  1. Hej, HELT ny udi ihc Her lige skaffe brugt controller/viewer hw 6.1. Opdateret til 2.7.199 og stopper der (ifølge anbefalinger på forum) Forbundet via USB, og har lavet det første lille test-projekt, dejligt. Den skal på LAN, og nu begynder "the fun part" åbenbart. http://usb i browser åbner vindue "LK IHC control". Jeg skal så vidt forståes åbne "LK IHC Administrator" for at enable lan/sætte ip osv - men nej. Har Java 8 281 installeret. Er der kun den slagne vej tilbage til en gammel java (og hvilken i givet fald skal jeg satse på) med alt hvad det kan føre med sig af andr
  2. Hello, I have a IHC Visual 2 with HW6.1 (since 2007) that in the last days has started to reboot frequently. Light go out for a few seconds and then go back on, and the system is unresponsive during a few minutes (so during the reboot) When checking the IHC admin view, I can see the uptime is everytime only a few minutes, so this indicates a full reboot. System was running on 2.7.220 since a few months, but I already noticed it was becoming slow now and then... Since a few days I now have the frequent reboot issues and yesterday evening now downgraded the system to 2.
  3. Godt nyt til bruger med en gammel 6.1 og en nyere IOs. På facebook er der flere der skriver at begge deres APPs til appels telefoner og taplets igen virker efter sidste IOs opdatering.
  4. Hej. Jeg har for et par år siden købt en brugt controller og sat op, den har virket fint. Nu er jeg kommet til at skulle montere nogle Wireless uni dimmere og linke til controlleren, men jeg har intet signal. Kan man på nogen måde teste om antenne tilslutningen i controlleren virker? Eller antennen? Jeg har ingen lys i nederste diode på controlleren, og når jeg åbner produkt linkning, ser jeg heller ingen signal styrke. Controlleren er 6.1 - 2.7.349 Vh Daniel
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

.

Ok