Jump to content

Search the Community

Showing results for tags 'kommunikationsfejl'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generelt
    • Generelle regler og retningslinier
    • Køb, salg og bytte
  • IHC - Generelle spørgsmål
  • Home Automation / Smart House
    • Software
    • Hardware
    • Min installation
  • IHC
    • Teknik
    • IHC Visual 3.0
    • IHC Visual 2.0
    • IHC Visual 1.0
    • Projekter
    • Vis mig din IHC tavle
    • Microsoft .NET API/SDK
    • Nyheder
    • IHC Produkter
    • IHC Captain
    • IHC-Bridge
  • IHC-User.dk

Categories

  • Funktionsblokke
    • IHC Alarm
  • IHC Program filer
  • Firmware
    • IHC Control Visual 1 Firmware
    • IHC Control Visual 2 Firmware
    • IHC Control Visual 3 Firmware

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Location


Interests

Found 1 result

  1. Hej. Jeg har for et par år siden købt en brugt controller og sat op, den har virket fint. Nu er jeg kommet til at skulle montere nogle Wireless uni dimmere og linke til controlleren, men jeg har intet signal. Kan man på nogen måde teste om antenne tilslutningen i controlleren virker? Eller antennen? Jeg har ingen lys i nederste diode på controlleren, og når jeg åbner produkt linkning, ser jeg heller ingen signal styrke. Controlleren er 6.1 - 2.7.349 Vh Daniel
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

.

Ok