Hop til indhold
IHC-User.dk

sbay

Members
  • Antal indlæg

    22
  • Medlem siden

  • Senest besøgt

Om sbay

  • Rang
    Member

Seneste besøgende på profilen

200 profil visninger
  1. HomeKit starter ikke, men selve IHC bridge og controller snakker sammen. Jeg har genstartet IHC bridge og tømt cache. Hvad kan man ellers prøve? Har enablet Remote support...
  2. sbay

    Adgang Næstet For Brugeren.

    Jubiii - løste også mit problem - tak!
  3. sbay

    IHC-Bridge 2

    Jeg kan ikke få IHC bridge aktiveret selvom nøgle er indtastet! Var nødt til at geninstallere, da jeg endnu engang har fået den mystiske SQL fejl! Skal man have ny nøgle til 2.11?
  4. sbay

    IHC-Bridge 2

    Er ikke sikker på hvad du mener med om den melder ind på ihcbridge.ease.dk siden?
  5. sbay

    IHC-Bridge 2

    Når jeg tjekker kortet, skulle der være nok plads. Jeg satte en skærm til, og PI'en boot'er men kommer med en fejl undervejs. Til slut ender den dog ved IHC bridge login (som jeg ikke kender)
  6. sbay

    IHC-Bridge 2

    Nu får jeg også denne fejl: Fatal error: Can't connect to local MySQL server through socket '/var/run/mysqld/mysqld.sock' (2) in /var/www/html/connections/Connection.php on line 661 Har genstartet et par gange - uden det løser det :-(
  7. sbay

    IHC-Bridge 2

    Hej Claus Selvom jeg slukker IHC bridge virker PIR stadig ikke, så tænker ikke det er Bridge der er skyldig - men det spøjse er nemlig det der med at Toilet lille ikke virker som de andre rum i web interfacet! Du må gerne logge ind og se hvad der driller!
  8. sbay

    IHC-Bridge 2

    Har været ved at sætte mine rum op, men et enkelt rum "fejler", nemlig det der hedder Toilet lille. Når jeg prøver at vælge det i webinterfacet, hopper den tilbage til Alle. Det virker fint med andre rum, deriblandt Toilet Stor! Har også nogle udfodringer med min PIR på toilet lille - så om det er pga. set-uppet i IHC-Bridge eller omvendt ved jeg ikke. PIR har virket indtil for nyligt, hvor jeg opgraderede til seneste firmware på IHC controller. Har vedhæftet min projektfil, hvis der er en venlig sjæl der vil se om de kan gennemskue hvor katten ligger begravet! IHC_bay.vis
  9. sbay

    IHC-Bridge 2

    Opdaterede controller med samme firmware igen og nu kan jeg hente igen - så tænker IHC bridge er uden skyld :-) Min PIR virker dog stadig ikke, så det må jeg grave lidt mere i - men igen tror jeg ikke det har noget med IHC Bridge at gøre!
  10. sbay

    IHC-Bridge 2

    Er rendt ind i et lille problem! Efter opdatering af min IHC controller tror jeg min PIR sensor er deaktiveret eller noget. Men nu kan jeg ikke hente mit projekt via IHC Visual softwaren - og mistænker IHC bridge for at have lavet et eller andet! Den siger projektet er korrumperet!
  11. sbay

    IHC-Bridge 2

    Jo, så kom det ind - fedt! Respekt for dit store arbejde!
  12. sbay

    IHC-Bridge 2

    Så er jeg igang! Her fået forbindelse til IHC controller efter opdatering til nyeste firmware. MEN når jeg trykker på Indlæs ved IHC controller kommer der ingen data ind! Jeg antager det er meningen at den skal indlæse mit eksisterende setup fra selve IHC controlleren, så jeg ikke skal oprette dem manuelt?Jeg får bare en lille dialogboks med: brugernavn192.168.1.3:443
  13. sbay

    IHC-Bridge 2

    Kan man stadig være med som tester? Jeg er begyndt at lege med HomeBridge til mine Sonos og NetAtmo devices, og tænkte IHC var det næste. Så faldt jeg over det her, og det lyder jo rigtig spændende. Hvis jeg kan få en nøgle, så vil jeg få bestilt en Raspberry PI ASAP og igang med at lege/teste :-)
  14. sbay

    Lys blinker kun ved tænd

    Ja, der er dæmper på. Det har virket, men efter jeg ville lave om på hvor man kunnne tænde, gik det galt!
  15. sbay

    Lys blinker kun ved tænd

    Når jeg "tænder" for lyset på en trådet kontakt blinker lyset bare, og slukker igen. Så længe jeg holder kontakten inde er der lys. Jeg har tjekket med andre opsætninger i mit system og for mig at se er de alle ens, men kun denne ene fejler. Det er lavet som en "Fortrådet simpel dimmer styring for 1 og 2 tast" og skulle tænde/slukke via "Tænd/sluk og Regulér op/ned med 1 tast" Hvad kan der være galt?
×

Important Information

Privatlivspolitik og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.