Jump to content
  • 0

Problemer med at linke LED dimmer 2 kanal


Biavleren
 Share

Question

Hej IHC-users

Jeg har problemer med at linke en LED dimmer 2 kanal til min visual 3 IHC controller. LED dimmeren er den eneste device på RS485 bussen. Det er monteret med parsnoede ledninger, 30 cm lange og termineringsmodstand (120 ohm). Der er monteret 230V og 24V på dimmeren. Kan slukke og tænde lyskilden via knapperne på dimmeren. Men kan simpelthen ikke få linket dimmeren gennenm visual programmet. Får hverken fejl eller godkendt, den fortsætter med at tænke i linkningsprocessen.

Har checket forbindelse med multimeter mellem controller - og + bus forbindelser og dimmerens + og - forbindelser, alt ok.

Ved linkning holder jeg begge knapper nede indtil de blinker og trykker efterfølgende på én af knapperne på dimmeren.

Kører V3.3.44 på controller.

Projekt med indsat LED DIMMER er uploadet til controller inden linkningsprocessen fortages.

Håber nogle har nogle fif for at få det til at virke! :)

Link to comment
Share on other sites

4 answers to this question

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

1200x630bb.png

ok