Jump to content
IHC-User.dk

Baldissera

Members
  • Content Count

    114
  • Joined

  • Last visited

About Baldissera

  • Rank
    Tekniknørd :-D

Recent Profile Visitors

329 profile views
  1. Super, så får jeg gjort det. Tak
  2. Hej igen, For at være helt sikker, så spørger jeg lige før jeg gør det. er dog rimelig sikker på det er det I mener. Hvis jeg åbner Visual og så bare siger "Send Projekt" - Så er det jeg sender et tomt dokument og kan så derefter lægge mit gemte projekt ned på controlleren?
  3. Okay, så bliver jeg desværre nødt til at hoppe fra, da det bliver lidt for omsrændigt at kable til 24v de steder jeg vil have dem. Det var en skam, det er ellers en god pris du har. Held og lykke med salget
  4. Var måske lidt for hurtig. De er ikke på batteri, vel. De kræver 24v?
  5. Kunne muligvis have interesse. Har du haft testet dem og hvad havde du det sat op med? Spørger da jeg selv kører mit IHC i Home Assistant, og tænker at dette kunne bruges til at styre min temp, men ved ærlig talt ikke om det vil virke?
  6. Som det bliver nævnt, så er det helt klart vejen frem med en RaspberryPi og så enten OpenHab eller som jeg har burgt, Home Assistant! Så snart man er blevet lidt dus med det, kan du stort set alt hvad dit teknik/nørde hjerte vil, da du kan integrere rigtig mange forskellige komponenter med HA. Jeg har f.eks sat IHC op i HA, så jeg har alt fra min IHC installation i HA, kan styre Lys, modtage temperature, fugt og hvad jeg ellers har i min installation. Så har jeg sat CC2531 Zigbee Stick til min Raspberry og købt en Zigbee powerplug, og kan så sige at så snart en temperatur er nået eller fugt er overstiget (fra IHC) vil den starte min affugter.. Jeg er stadig ved begynder stadiet med 50+ timers leg. Men kan varmt anbfale det
  7. Okay, så den eneste måde at "fixe" det på, er at sende et tomt projekt til controller og så derefter sende det nye? Efter at have ændret værdi til 5% i ServiceView fungere det nu. og når jeg henter ned fra controller, er den stadig 5% hver gang.
  8. Mange tak for din forklaring, det giver mening når du siger det sådan. Når man så sætter det i ServiceView, vil det så sige at den så får en ny initiel værdi, som ikke bliver overskrevet?
  9. Ja det ville jeg også tro, de kunne ihvertfald dæmpe mere før jeg skiftede - og de andre rum med de gamle dæmpere, kan sagtens dæmpe længere ned. Det så faktisk ud som om det hjalp at ændre det igennem ServiceView. Ændrede det til 1% og nu viser den gudhjælpende 1% Tak!
  10. Helt iorden, kunne være jeg var så heldig at der var en som kunne give mig svaret
  11. Sad og rodede lidt med minimums værdi på Dimmer 1, og kan se at den som standard er sat til 22%. Hvis jeg prøver at sætte den til f.eks 1, 5, 10 eller 15%, og gemmer, sender til controller og åbner Visual igen, så er den endnu engang sat til 22%? Kan det skyldes at de lyskilder jeg har, ikke vil gå længere ned? Da jeg havde min forrige dæmper monteret, kunne de dæmpes nået længere ned, så kan ikke helt forstå det.
  12. Så fik jeg det til at virke! tak endnu engang for alle svar og hjælpen. Som der højst sandsynligt nok blev nævnt, men ikke helt havde forstået det, så skulle jeg benytte Resource ID 5509213 for Lys Niveau (billede 1) og ikke fra linket nedenunder (billede 2) med 5646867. Da den kun gav mig status i HA og man ikke kunne trigge noget med den
  13. Det lyder ihvertfald som om at man skal sætte det manuelt op. Det underlige lige nu er at den er tilføjet og kan ses i mit HA, men kan ikke styre den i HA. Hvis jeg tilgengæld tænder eller regulere for den dæmper, så kan det ses at den er tændt eller dæmpet i HA.
  14. Arh okay, prøver bare at skyde løs her så jeg kan forstå, men så jeg med. Det vel også en binding imellem IHC controller og HA. Har som sagt sat min HA op med Auto konfig af IHC, så ville tro at den ville hive nye konfigurationer ind efter genstart af selve HA. Men har fundet frem til at disse nye dæmpere skal manuelt tilføjes - efter en snak med en anden gut (:
  15. Det ser desværre sådan ud. Hvad mener du med at IHC bindingen ikke er opdateret? Kan man gøre det manuelt? Vil helst have at det bare køre på automatisk Og hvis jeg skulle få sat nye komponter på, såsom nye thermostater, burde de så automatisk komme I HA, hvis HA genstartes?
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.