Jump to content

Search the Community

Showing results for tags 'udfald'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generelt
    • Generelle regler og retningslinier
    • Køb, salg og bytte
  • IHC - Generelle spørgsmål
  • Home Automation / Smart House
    • Software
    • Hardware
    • Min installation
  • IHC
    • Teknik
    • IHC Visual 3.0
    • IHC Visual 2.0
    • IHC Visual 1.0
    • Projekter
    • Vis mig din IHC tavle
    • Microsoft .NET API/SDK
    • Nyheder
    • IHC Produkter
    • IHC Captain
    • IHC-Bridge
  • IHC-User.dk

Categories

  • Funktionsblokke
    • IHC Alarm
  • IHC Program filer
  • Firmware
    • IHC Control Visual 1 Firmware
    • IHC Control Visual 2 Firmware
    • IHC Control Visual 3 Firmware

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Location


Interests

Found 2 results

  1. Jeg har på det seneste stykke tid oplevet virkelig meget udfald på vores ihc anlæg. Som i virkelig meget. det er 2 - 3 gange dagligt, hvor der ingen reaktion er, uanset hvilken kontakt i huset jeg benytter. Og når jeg så sætter min bærbare pc via kabel til min controller, er der i første omgang ingen forbindelse via kabel også :-(. Jeg kan se på min router qt der er 2 enheder som køre på ip adressen og ikke kun én. Nogen der ved om TP-Link er IHC anlægget?, eller om det er kablet?
  2. Hej godtfolk, et spørgsmål til et trænet øje, fra et utrænet af samme slags. I min entre, er der en "tænd lys når det er mørkt" funktion indkodet. Men rummet er ophørt med at fungere. Når jeg kigger i visual kan jeg så se at såvel skumringssensoren, som LED (øverst) og LED (nederst) er behæftet med udråbstegn (hvad betyder de? Bare et OBS signal?), og står som ikke-konfigureret. Det har de været. Jeg kan se i en gammel backup af .vis filen hvordan konfigurationen var, men hvis jeg forsøger at lave samme kæde igen, så kan jeg se værdierne står som "i brug." Nogen der har nogle
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

.

Ok