Jump to content

Search the Community

Showing results for tags 'død'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generelt
    • Generelle regler og retningslinier
    • Køb, salg og bytte
  • IHC - Generelle spørgsmål
  • Home Automation / Smart House
    • Software
    • Hardware
    • Min installation
  • IHC
    • FAQ
    • Teknik
    • IHC Visual 3.0
    • IHC Visual 2.0
    • IHC Visual 1.0
    • Projekter
    • Vis mig din IHC tavle
    • Microsoft .NET API/SDK
    • Nyheder
    • IHC Produkter
    • IHC Captain
    • IHC-Bridge
  • IHC-User.dk

Categories

  • Funktionsblokke
    • IHC Alarm
  • IHC Program filer
  • Firmware
    • IHC Control Visual 1 Firmware
    • IHC Control Visual 2 Firmware
    • IHC Control Visual 3 Firmware

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Location


Interests


Member Title

Found 5 results

  1. Hej Jeg har en Visual 3 controller der ikke vil starte op. når den bliver tilsluttet tænder den grønne diode, og derfra lyser den bare konstant. Det er ikke muligt at komme i kontakt med controlleren, hverken med usb eller net. Controlleren bliver i denne tilstand, og kommer ikke videre til hvor den begynder at blinke i den grønne (er i RUN). Er der noget man kan gøre for at rede den og få den til live igen?
  2. Hej Eksperter Jeg har et kæmpe problem. Jeg loggede på en controller v3 i går, hentede projektet, lavede en lille ændring, sendte det tilbage i controlleren som bekræftede at alt var godt. Derefter har intet virket, og jeg kan nu ikke tilgå controlleren på nogen måde. Den grønne lampe lyser konstant, synes jeg har prøvet alt.... Nogen gode råd?
  3. Jeg har Visual 3 controler fra december 2020 som efter genstart ikke virker. Grøn diode lyser konstant. Har prøvet med nyeste software: - Java starter uden held - firmware loader kan ikke få kontakt via USB - SD kort ingen respons efter genstart - ingen kontakt via netværk - Java opdateret. Vi skal flyve på ferie i morgen tidlig og der er beboere i huset imens som vil være uden lys og varme. Er der nogen der har et godt råd eller ligger inde med en visual 3 controler som jeg kan leje? På forhånd tak Dan, Vanløse, Kbh
  4. Hej folkens, Jeg forstår intet - og har seriøst brug for hjælp... - og jeg forstår ellers normalt alting... :-) Har i min tavle monteret IHC-NET switch og IHC-Net Antenne modul (1165). Kommer efter rejse hjem og opdager at mit fjernsyn ikke længere har noget antennesignal. Forklaring simpel, antennemodulet lyser ikke grønt og det gør switch-modulet heller ikke. Første konklusion: Strømforsyningen (LK strømforsyning til montage bag IHC-NET panelet), må tilsyneladende være "gået". 750 kr senere og med en ny strømforsyning (af den nye slags - hvid med grøn forsynings-lampe) monteret i min tavle - forbind og... 1) Når jeg forbinder min switch lyser den ikke grønt og desuden slukker den grønne lampe på den nye strømforsyning (kortslutning). Hmm, mit switch-modul må også være i stykker. 2) Når jeg forbinder mit antennemodul lyser det ikke grønt. Anden konklusion: Der må have været lyn-nedslag/tordenvejr, og den gamle strømforsyning har "brændt" min switch OG mit antennemodul af. Ok, jeg kan undvære switchen, og køber derfor et nyt antennemodul. Nu har jeg altså en ny strømforsyning, og et nyt antennemodul. Det virker stadig ikke - antennemodulet lyser ikke grønt når det får spænding. Jeg måler 230v ind og 12v ud på strømforsyningen. Jeg fatter intet. Er det nogle som har et bud? Hjælp... Thomas
  5. Hej Alle. Jeg står med et lidt kedeligt problem, hvor jeg tror at det trådløse i min controller er dødt. Jeg opdagede problemet igår, da alle mine trådløse enheder holdt op med at virker. Jeg har siden først at søge på nettet efter andre der har samme problem. Det førte mig til en side der forslog at jeg skulle unlinke alle mine enheder og linke dem igen. Problemet er at jeg kan ikke få lov til at linke nogen enheder igen. Den står bare og søger og finder aldrig noget. den blå diode på controlleren står og blinker når den søger, ellers er den næsten helt tavs. Jeg har opdateret firmwaren, slettet alle scenarier (scenarie design), forsøgt at uploade et helt blankt projekt og tilføje en enkelt trådløs enhed. Haft slukket controlleren i 10 sec (uden backup batteri eller andet). Er der nogen som har haft samme issue, som kender en løsning på det? Er der en måde man kan teste controllerens Wireless kommunikation på? Er jeg helt fucked og skal have en ny controller? Hilsen Lars
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

1200x630bb.png

ok