Jump to content
IHC-User.dk

DRK_KBH

Members
  • Content Count

    3
  • Joined

  • Last visited

  1. DRK_KBH

    Pludselig ændringer

    Hej igen Nu har jeg prøvet at slukke controleren med et tomt projekt og genstartet to gange. Installeret mit oprindelige projekt uden der er sket nogen ændring. Har også prøvet at genstarte med det oprindelige projekt uden virkning. Jeg har prøvet at bytte rundt på PIR for at se om det var relateret til dem. Det var det ikke. Jeg fandt dog ud af hvorfor jeg aldrig har fået “sluk ved igen aktivitet i rummet” til at virke i det ene børne værelse. PIR er død. Har prøvet at dreje antennen som måske har forbedret det fjerneste WL lampeudtag. Jeg har oplevet et par gange ved aktivering af scenarie i køkkenet at lyset bliver som ved ustabil forsyning. Kun ganske kort for så at virke normalt. Det næste som jeg vil prøve er at parre WL enhederne igen i de rum hvor det pludselig driller. mvh Dan
  2. DRK_KBH

    Pludselig ændringer

    Tak for respons. Jeg må prøve med dine erfaringer på mit anlæg. Antenne dækningen kunne godt have noget med sløve respons men mærkeligt at det pludseligt ændrer sig uden at der er ændret på antennen. Måske kan der være en sammenhæng med at jeg har installeret tre nye netværks Mesh sendere?
  3. DRK_KBH

    Pludselig ændringer

    Hej Jeg har en installation fra 2008 som bortset fra genstart af controller har virket fint. Pludseligt begyndte flere lamper ved aktivering af scenarie tryk at tænde forskudt, forsinket. Altså ikke samtidigt. Op til 3 sec. forsinkelse. Det levede vi med gennem noget tid. En lofts lampe med WL dæmp og trådet tryk vil pludselig hverken slukke eller dæmpe. Heller ikke de WL tryk som også plejer at virke vil noget på den ene loftslampe. De øvrige tryk til andre lamper virker. I gangen aktiveres lyset af to PIR følere. Pludselig ville lyset ikke slukke. Når skumringen er aktiv kan jeg slukke på trykkene men så snart jeg bevæger mig så tænder PIR som det skal men vil ikke slukke efterfølgende. Som om den har mistet timer tiden. Andre rum hvor vi har PIR fungerer alt som det plejer. Der er ikke ændret i programmerigen. Jeg har fjernet netværkskablet fra controleren. Det virker alligevel ikke pga. JAVA bøvl. Jeg har forsøgt at uploade et tomt projekt og efterfølgende forskellige projekter uden at det har løst noget. Nogen der har nogle bud på mine problemer? Følgende dele indgår i vores installation: På forhånd tak for respons.
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.