Jump to content
IHC-User.dk

Lasse Fugmann Kristensen

Members
  • Content Count

    90
  • Joined

  • Last visited

  • Days Won

    3

Lasse Fugmann Kristensen last won the day on April 24 2018

Lasse Fugmann Kristensen had the most liked content!

About Lasse Fugmann Kristensen

  • Rank
    Tekniknørd :-D

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Kære alle, Tak for alle jeres kanon gode forslag! Jeg har afprøvet flg.: 1. Genstartet adskillige gange. 2. Forsøgt kontakt via USB og/eller LAN til alt software inklusiv Firmwareloader uden held. 3. Tortureret controlleren ved at tage SD kort ud og ind under drift - uden held. 4. Formateret eksisterende SD kort på ny og prøvet med dette - uden held. 5. Formateret nyt SD kort og prøvet med dette - uden held. 6. Formateret nyt SD kort og kopieret EjvindHald's filer og prøvet med dette - uden held. Så nu er der oprettet en reklamation og Controlleren er på vej til LK for udredning. Tak for jeres forsøg og hjælp. Jeg opdaterer lige når jeg har hørt fra LK. /Lasse
  2. Hej Ejvind. Det er bestemt et forsøg værd. Jeg prøver.. Vh Lasse
  3. @Tomme - spændende - hvordan får jeg efterprøvet den teori? Et blankt SD kort, kræver vel nogle filer?
  4. Ja, det er den nye 3'er. Dem har jeg kun lige kigget kort på, men controlleren kommer ikke så langt i opstarten at jeg kan få forbindelse med firmware opdater'en. Den forbliver ved med at lyse fast grøn i dioden og efter 5-7 min slukker den alle relæer, og tænder dem igen, ligesom hvis den blev genstartet.
  5. Hej. Den kan ikke nå den, desværre. Den er ikke opdateret med firmware det seneste år og intet er ændret i programmeringen den sidste måned. Jeg har nu koblet alt fra, og den fortsætter med at gøre det samme... Hmmm... Det må være en reklamationssag - eller hvad tænker i?
  6. Hej, Her til aften virkede min controller langsom og kørte ikke så godt - derfor genstartede jeg denne, ved at slukke for strømmen til den i 2 min. Herefter starter den nu op - Grøn LED lyser konstant - men istedet for at slå igang, genstarter den igen efter cirka 5 min. (kan jeg se, da den slukker kortvarigt for stikkontakter etc) Dette bliver den så ved med. Jeg kan ikke nå at få kontakt til den inden den genstarter! What to do? ? i'm lost..... VH Lasse
  7. Gu' kan den så... jeg var allerede i gang med overdragelsesrelæer etc, men skulle bare have sat den direkte til - Det virker så fint :-) Tak.
  8. Hej, JEg har netop installeret en Servoda 41-274 sensor udenfor. Denne er udelukkende med PIR, og giver et 24 VDC signal retur, ved detektering. For at jegkan bruge dette til at trække en 24V indgang på IHC, skal det jo konverteres til 0V (altså trække indgangen ned til 0V). Jeg har pørvet med et 24VDC relæ, men det kan sensoren umiddelbart ikke trække. Hvad gør i andre? Vh Lasse
  9. Hej. Vil du ikke sende mig en tegning af dit kredsløb,? Skal nemlig i gang med lignende. Vh Lasse
  10. Hej, Jeg har 2 vinduer med Windowmaster 24VDC motorer. Disse vinduer fungerer ved at vende polariteten for at åbne/lukke. Begge vinduer skal køre på samme tid. Jeg skal nu have lavet mig en lille relæstyring til dette, men mine design-kompetencer indenfor dette er simpelt rustne (er uddannet elektriker, men ikke arbejdet som sådan i en del år) . Jeg påtænker at telæerne skal styres fra IHC og motorerne skal trækkes fra en kraftig 24VDC strømforsyning jeg allerede har. Spørgsmål: Hvordan skal en sådan styring se ud (diagram) for at sikre at det ikke kortslutter ved polaritets ændring? Håber nogen af jer kloge hoveder kan hjælpe. Tak. VH Lasse Kristensen
  11. Det kan den sagtens - men udfordringen er også spændende, så leger lige lidt med det :-)
  12. Bjarne - har prøvet din metode. Den virkede ikke. Hmmm.. Mikkel - prøver mig lige frem :-) Vh Lasse
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.