Jump to content
IHC-User.dk
  • 0
sbay

Ny installation - ikke aktiv - ingen homekit

Question

Hej

Her lige lavet en ren, ny installation af IHC-bridge 2.11, men brugt den nøgle jeg tidligere har fået. Jeg kan se under Systemindstillinger, at Homekit ikke kører og licens står til Ikke Aktiveret - hvordan får jeg det igang igen?

Jeg har forbindelse til min IHC controller, og hentet projektet, men har brug for HomeKit :-)

Share this post


Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0
1 hour ago, sbay said:

Hej

Her lige lavet en ren, ny installation af IHC-bridge 2.11, men brugt den nøgle jeg tidligere har fået. Jeg kan se under Systemindstillinger, at Homekit ikke kører og licens står til Ikke Aktiveret - hvordan får jeg det igang igen?

Jeg har forbindelse til min IHC controller, og hentet projektet, men har brug for HomeKit :-)

Kan se at du har skiftet pi'en ud også...

Har nulstillet licensen, så den burde virke nu.

Claus

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.