Jump to content

Search the Community

Showing results for tags 'linking'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generelt
    • Generelle regler og retningslinier
    • Køb, salg og bytte
  • IHC - Generelle spørgsmål
  • Home Automation / Smart House
    • Software
    • Hardware
    • Min installation
  • IHC
    • Teknik
    • IHC Visual 3.0
    • IHC Visual 2.0
    • IHC Visual 1.0
    • Projekter
    • Vis mig din IHC tavle
    • Microsoft .NET API/SDK
    • Nyheder
    • IHC Produkter
    • IHC Captain
    • IHC-Bridge
  • IHC-User.dk

Categories

  • Funktionsblokke
    • IHC Alarm
  • IHC Program filer
  • Firmware
    • IHC Control Visual 1 Firmware
    • IHC Control Visual 2 Firmware
    • IHC Control Visual 3 Firmware

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Location


Interests

Found 1 result

  1. Hejsa Jeg prøver at tilføje en Bus enhed til min eksisterende installation. Det drejer sig om en IHC LED Dimmer. Den virker fint i service mode (manualt styret vha. knapperne). I manuallen står der at dimmeren skal linkes i Visual og dette gøres fra "Controller->Link/Test LK IHC Wireless produkter". I manuallen står der at man skal klikke på link knappen i vinduet. Problemet er bare at min "Link" knap er grå/deaktiveret så jeg ikke kan klikke på den. Hvad gør jeg forkert ?
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

.

Ok