Jump to content

dennis@haslund.eu

Members
  • Content Count

    7
  • Joined

  • Last visited

  • Days Won

    1
  1. Hej Henning Jeg har fået knækket koden :-) Men tak for du svarede Dennis
  2. Hej Jo måske men - Det er fordi jeg har en Zigbee sensor og når den bliver aktiveret skal der tænde en udgang over i min IHC styring Jeg har læst man burde kunne sende en puls via HA men jeg kan ikke lige få det til at virke Dennis
  3. Hej Christian Fandt du en løsning ? Da jeg tror jeg står med samme udfordring Dennis
  4. Hej Jeg vil gerne lave en automatisering i Home Assistent som tænder en eller flere af mine udgange i mit IHC system. Under "automatiseringer" kan jeg godt finde mine IHC entiteter under "udløsere" men jeg kan ikke finde dem under "Handlinger" så jeg ved ikke hvad jeg skal gøre Når jeg kigger under min liste med entiteter kan jeg se at der står "skrivebeskyttet" udfor alle mine IHC entiteter men ved ikke om det har nogen betydning ?? Håber der er en af jer som skal hjælpe og jeg uddyber selvfølgelig gerne hvis det er Hilsen Dennis
  5. Tak for super info - Har faktisk haft lidt problemer med min "test installation" som jo nok skyldes for lille belastning på et 1-modul Da det er en helt ny installation vil jeg nu udelukkende bruge Ø80 (ver 2)
  6. Hej Bjarne Er der nogen teknisk forskel på modellen Ø80 og 1 modul Hilsen Dennis
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.

.

Ok