Jump to content
IHC-User.dk
  • 0
Bo _

HomeKit kører, men intet svar i Home app

Question

Hej,

Jeg bruger IHC-Bridge flere gange dagligt og er virkelig super glad for det :-)

Jeg kan pludselig ikke tilgå systemet via Home app (No Response). På IHC-Bridge status siden står HomeKit: OK. Jeg har genstartet og gendannet backup, men uden held. Nogle bud på en løsning?

@cis2131 Jeg har aktiveret remote support hvis du skulle få tid :-)

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Tak for hurtigt svar :-)

Jeg brugte din vejledning og nu har jeg forbindelse til IHC-Bridge igen. Jeg har tidligere brugt denne fremgangsmåde, men denne gang havde jeg lagt ekstra energi i min Home app, så ville lige være sikker på at det ikke var noget jeg selv var skyld i ;-) Jeg har ikke kendskab til at der kan laves en backup af Home app?

Endnu en gang tusinde tak for hjælpen.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.