Jump to content
IHC-User.dk

Search the Community

Showing results for tags 's 0'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generelt
    • Generelle regler og retningslinier
    • Køb, salg og bytte
  • IHC - Generelle spørgsmål
  • Home Automation / Smart House
    • Software
    • Hardware
    • Min installation
  • IHC
    • Teknik
    • IHC Visual 3.0
    • IHC Visual 2.0
    • IHC Visual 1.0
    • Projekter
    • Vis mig din IHC tavle
    • Microsoft .NET API/SDK
    • Nyheder
    • IHC Produkter
    • IHC Captain
    • IHC-Bridge
  • IHC-User.dk

Categories

  • Funktionsblokke
    • IHC Alarm
  • IHC Program filer
  • Firmware
    • IHC Control Visual 1 Firmware
    • IHC Control Visual 2 Firmware
    • IHC Control Visual 3 Firmware

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hejsa, Er der nogen der har erfaringer med S0 indgangen? Jeg bruger Zigza’s optiske sensor på min måler og har haft den koblet til en 3ma indgang. Det har virket udemærket. Nu vil jeg gerne have den over på S0 indgangen, da det giver nogle fordele for mig i forbindelse med Home Assistant integration. Den giver bare nogle mærkelige resultater i service view... Skifter hele tiden mellem 0W og et reelt tal. Ligegyldigt hvormeget last jeg har på giver den underlige værdier, nogle gange også 180kw...
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.