Jump to content
IHC-User.dk

Search the Community

Showing results for tags 'visual 2.0'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generelt
    • Generelle regler og retningslinier
    • Køb, salg og bytte
  • IHC - Generelle spørgsmål
  • Home Automation / Smart House
    • Software
    • Hardware
    • Min installation
  • IHC
    • Teknik
    • IHC Visual 3.0
    • IHC Visual 2.0
    • IHC Visual 1.0
    • Projekter
    • Vis mig din IHC tavle
    • Microsoft .NET API/SDK
    • Nyheder
    • IHC Produkter
    • IHC Captain
    • IHC-Bridge
  • IHC-User.dk

Categories

  • Funktionsblokke
    • IHC Alarm
  • IHC Program filer
  • Firmware
    • IHC Control Visual 1 Firmware
    • IHC Control Visual 2 Firmware
    • IHC Control Visual 3 Firmware

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Hej, Jeg har en kørende installation med Visual 2 controller HW 6.1 uden Viewer Vil det være simpelt at udskifte denne til en V2 controller HW 6.2 med Viewer? Jeg tænker flytte alle tilslutninger 1:1, loade firmware og overføre backup af nuværende projekt Eller er der mere i dette?
  2. Hej IHC'ere, Det er længe side jeg sidst havde brug for hjælp, men er pludseligt lukke ude af min controller!! I oktober 2019 opdaterede jeg min 6.2 controller til firmware til 2.8.6 Jeg oprettede to brugere hvoraf én er admin Jeg har idag tjekket at controller i router stadig er tildelt samme statisk IP (10.0.0.249) og at port routing på både LAN & WAN (Lan: 443) fortsat er intakt Jeg kan tilgå controllerens forside via min browser på http://10.0.0.249 Og login popup kommer frem. Når jeg logger ind med min bruger/password får jeg "Adgang nægtet for bruger admin mod 10.0.0.249:443" Når jeg prøver med USB får jeg samme besked! Når jeg prøver at logge på via min iPhone og IHC appen via WAN kommer jeg ikke på og får en Code:-1001 Connection Error... - for cirka 4 dage side virkede denne adgang fint! Det er som om min brugere er forsvundet i den blå luft - hvad gør jeg? HJÆLP :-(
×
×
  • Create New...

Important Information

Privacy Policy og We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.